Video Screencast Help

LiveUpdate

Results for LiveUpdate

I have been testing with Explicit GUP settings and have not been able to use a /16 subnet for a GUP provider. At each of our locations, we have a Class A network with the second octet identifying the location and then multiple VLANs from there. I was ...
Idea by HDH1 | 13 May 2015 | 0 comments
I need a solution Hi all thanks for any assistance that may come. Java was updated a little while back from 1.7.0.55 to 1.7.0.75. The Symantec.conf file still shows ...
Forum Discussion by agentguerry | 12 May 2015 | 1 comment
I need a solution Hello, I am having a disagreement with a colleague about when we cross the line between acceptable and non acceptable amount of out of date clients. ...
Forum Discussion by Alexandra | 12 May 2015 | 4 comments
I need a solution Hello, I have a GUP who only distribute the IPS and SONAR definitions, the virus definitions are out of date on the clients i've searched in the Debug and ...
This issue has been solved
Forum Discussion by anekkab | 11 May 2015 | 6 comments
I need a solution Hi all, How I can discover who (GUP or Client) request a Full content defitinions? The Symantec Content Distribution Manager, show me 1 full download and too ...
This issue has been solved
Forum Discussion by Aucesar-BR | 05 May 2015 | 3 comments
I need a solution Hi, I downloaded the trial version of "Symantec Protection Engine for Network Attached Storage 7.5.1" and installed it on a Windows Server 2008 R2 ...
Forum Discussion by A.Lieser | 24 Apr 2015 | 1 comment
I need a solution This might be a bit arcane, but we've got some clients that have gone out to Symantec LiveUpdate rather than downloading updates from our local management ...
Forum Discussion by richardlong | 22 Apr 2015 | 7 comments
I need a solution Hello, Recently, Win32 virus defs are no longer being installed on our SEPM 12.1 RU2 server. When using LiveUpdate via a scheduled task, the web console, or ...
Forum Discussion by xps | 17 Apr 2015 | 3 comments
I need a solution Hi all, i work for a few month now for a worldwide company, with Headquarters and agencies located all over the world, connected to the company network with slow ...
Forum Discussion by MrPochpoch | 16 Apr 2015 | 6 comments
I need a solution I have a Client machine and two servers with the SEP client running on them. I have to manually update them as they are not on the same network as my SEPM and are ...
This issue has been solved
Forum Discussion by GingerWarrior | 15 Apr 2015 | 8 comments