Video Screencast Help

LiveUpdate

Results for LiveUpdate

I need a solution I am setting up SEPM to push down the virus updates to the managed clients. I currently have 4 clients in the default workgroup and have 7 that are still unknown. WHen ...
This issue has been solved
Forum Discussion by sharknado | 15 Aug 2013 | 21 comments
I need a solution Hello, Windowns server 2003 is running SEPM ver 11. It has no internet acces and will never have it. Everything has to be done manually. I download the .jdb and ...
This issue has been solved
Forum Discussion by sharknado | 15 Aug 2013 | 15 comments
I need a solution When I try to update virus definition files (now a month old), Live Update reports all definitions are up to date.  However, the Virus Definitions File version remains ...
Forum Discussion by OrientExpress | 09 Aug 2013 | 9 comments
I need a solution Hi,  I was wondering if someone might be able to shed some light on our situation. We are using Corporate Antivirus 10.1 on our server and clients. The software ...
This issue has been solved
Forum Discussion by Preston001 | 06 Aug 2013 | 7 comments
I need a solution I have just finished setting up our LiveUpdate server. I have sucsessfully made schedules for downloading and distributing the updates. Both have ran succsessfully ...
This issue has been solved
Forum Discussion by sam plegg | 02 Aug 2013 | 17 comments
I need a solution Is possible to configure location for a group to use the internet when client is out of office?   the idea is to use the management server or GUP inside the ...
This issue has been solved
Forum Discussion by dimago | 01 Aug 2013 | 3 comments
I need a solution Hi, I have a problem with the cleanup of a FTP Distribution Center. The user I have configured for that has enough rights to delete something. The manually ...
This issue has been solved
Forum Discussion by Montgomery | 25 Jul 2013 | 11 comments
I need a solution Hi,    i have installed SEPM 12.1.2015.2015 in our office and all the clients are connected to server . The problem i am facing is the clients are not getting ...
This issue has been solved
Forum Discussion by Mohammed Aswath Ali | 15 Jul 2013 | 9 comments
I need a solution Dear all, We have two group of SEP. Old PC XP install will SEP 10.0 Win 7 VDI is install with SEP 12.0. We found that this week, the SEP 10.0 Virus ...
Forum Discussion by Ivan 2 | 12 Jul 2013 | 9 comments
I need a solution Hello, I walked in today to notice that all systems using SEP have rolled back exactly one month (to June 3rd 2013's virus definitions). I have sent out ...
This issue has been solved
Forum Discussion by DavidC1988 | 03 Jul 2013 | 34 comments