Video Screencast Help

LiveUpdate

Results for LiveUpdate

I need a solution Dear All, This client running on Windows 2008 R2, SEP version 12.1.3001.165. In Client Management -> System Log Cannot assign a client authentication token. ...
This issue has been solved
Forum Discussion by MSI_iqbal | 05 Jan 2015 | 5 comments
Customer uses SPE 7.0.3 on RHEL 5. Customer makes use of Rapid Release to update AV definition file. They encounter such a phenonmenon that RR fails downloading definition from time to time. Looking into issue closer, it is supposed that this ...
Idea by ayamada | 04 Jan 2015 | 0 comments
I need a solution I just downloaded the Symantec for Sharepoint trial version and the first thing it tells me when I go into Sharepoint Central Adminstration is that the Virus defs are ...
Forum Discussion by dave13 | 22 Dec 2014 | 5 comments
I need a solution I had several unmanaged SEP12 clients which cannot access internet. On unmanaged SEP11, I copy the LUA config file to 'Application ...
This issue has been solved
Forum Discussion by Jiaqi | 18 Dec 2014 | 5 comments
I need a solution Like the title says - I installed this the other day and it started to hang on the live update. The live update gets down to "Downloading update package (1 of 1), ...
Forum Discussion by nich0las | 13 Dec 2014 | 8 comments
I need a solution We're currently having issues troubleshooting the exact cause of an issue regarding SEPM and/or our Exchange server. Currently our setup is as follows:     ...
Forum Discussion by James.Caspian | 12 Dec 2014 | 1 comment
I need a solution Multipe un-managed servers getting the following errors with Symantec Endpoint Protection. Download Insight is not functioning correctly due to an intrusion ...
Forum Discussion by xmctech | 11 Dec 2014 | 5 comments
I need a solution Hi, we have 1 SEP Manager server with about 12 GUPs. The SEP Manager is on version 12.1.4, most of the GUPs on 12.1.3, some on 12.1.4. We have clients both on ...
This issue has been solved
Forum Discussion by Jef Bogaerts | 03 Dec 2014 | 10 comments
I need a solution Hi, Attached SymHelp / error log screen capture for reference. SEP with green light but error log appear everyday. Please help. Thanks ! ...
Forum Discussion by William Lawance | 03 Dec 2014 | 7 comments
I need a solution Hi, We currently have a global scenario where we have deployed several LiveUpdate Administrators for offices overseas, and we are currently having an issue on 2 ...
This issue has been solved
Forum Discussion by betorivas | 27 Nov 2014 | 6 comments