Video Screencast Help

LiveUpdate

Results for LiveUpdate

I need a solution Hello. I've been using the same GUP's for about two years now with no problems to speak of. However, I've recently noticed that the SharedUpdates ...
This issue has been solved
Forum Discussion by _Steve | 19 Jun 2014 | 6 comments
I need a solution Hello,    Impossible for me to update my SEPM server. After reinstallation LiveUpdate packages are in the Download LiveUpdate directory , however my SEPM ...
This issue has been solved
Forum Discussion by tetard24 | 19 Jun 2014 | 4 comments
I need a solution Bonjour,   Impossible pour ma part de mettre à jour mon serveur SEPM. Après une reinstallation de LiveUpdate, les packages sont bien télégargés dans le ...
Forum Discussion by tetard24 | 19 Jun 2014 | 12 comments
I need a solution Buenos dias; Estimados acabo de hacer la instalacion de la herramienta de Symantec Messaging Gateway y me encuentro en la parte de la configuracion inicial, pero ...
Forum Discussion by Carlos Absueta | 19 Jun 2014 | 6 comments
I need a solution Hello, I am having a strange problem on SBS 2011 (Windows 2008 R2) with LiveUpdate and SEPM. The download begins but then timeouts. No content ...
Forum Discussion by Thomas Buhr Haugsted | 18 Jun 2014 | 10 comments
I need a solution Hello! We are facing following issue: We are running a SEPM with 12.1.4023.4080 on a Windows 2008 R2 Server. The clients have installed Windows 7 and ...
Forum Discussion by stmueller | 17 Jun 2014 | 8 comments
I need a solution I am running SEPM 12.1.4013.4013 on Windows Server 2008 R2 Enterprise on a 50/10mb connection.  I have 75 clients that are disbursed throughout 13 different locations ...
Forum Discussion by jhecker | 11 Jun 2014 | 11 comments
There appears to be a maximum limit for SEP 12.1.4 to use the "Maximum time that clients try to download updates from a Group Update Provider before trying the default management server"  Symantec Support has confirmed this issue.  My ...
Idea by Carbon_Tough | 10 Jun 2014 | 0 comments
I need a solution I've a strange problem and it seems to affect a fairly large amount of endpoints. I've a client with about 150,000 endpoints and a pretty good percentage ...
Forum Discussion by Alex at Fishnet... | 10 Jun 2014 | 2 comments
I need a solution I have read the following two references:  http://www.symantec.com/business/support/index?page=content&id=TECH106254   ...
Forum Discussion by pennilam | 09 Jun 2014 | 3 comments