Video Screencast Help

LiveUpdate

Results for LiveUpdate

I need a solution We have two forwarding 2930 appliances that sit on network segments that have no ability to get to the Internet for LiveUpdate. Is setting up LiveUpdate ...
Forum Discussion by NovaMike | 09 Jun 2009 | 3 comments
I need a solution Hi, Since june 2,2009 my SEP server started utilizing high internet traffic that reaches up to 1 Mbps for a continuos 7-to-10 minutes, then repeats again after ...
This issue has been solved
Forum Discussion by Wafa FS | 08 Jun 2009 | 10 comments
This is a little script package I put together to get a list of clients to point to the right SAV service to be managed. We were seeing a large amount of clients that were shown as being managed by the server but were not taking updates. The ...
Download by ChrisB75 | 05 Jun 2009 | 0 comments
I need a solution Anyone can give me all liveupdate sites of symantec? thanks in advance 1 ...
This issue has been solved
Forum Discussion by gilbert08 | 04 Jun 2009 | 7 comments
I need a solution Excuse me if I'm missing something obvious here.  We have 2 sites linked with a 10meg line.  The SEPM is based in the main office (Bristol, UK) with around 600 ...
This issue has been solved
Forum Discussion by Andy T | 04 Jun 2009 | 4 comments
I need a solution Is there a way to configure Liveupdate to change network settings depending on the Location? I mean, I would set a proxy or not, depending on the Location. I have ...
This issue has been solved
Forum Discussion by Paolo | 04 Jun 2009 | 1 comment
I need a solution I'm getting this error on some servers. running versions 11.0.4000, one with mp1 and one with mp2. everything is up to date, but still i was curious about this ...
Forum Discussion by NMAICT | 04 Jun 2009 | 8 comments
I need a solution Hi Folks, I'm having issues with Live update in Symantec antivirus corporate edition 10. The problem initially started with corrupt definitions. My mate deleted ...
Forum Discussion by technofreakie | 04 Jun 2009 | 0 comments
I need a solution Hi guys, I hope someone can help with this - I posted this a week ago but noone has come back and the situation is getting desparate now!! I installed the ...
Forum Discussion by diewrecked | 03 Jun 2009 | 3 comments
I need a solution Hi guys, I hope someone can help with this - I posted this a week ago but noone has come back and the situation is getting desparate now!! I installed the ...
Forum Discussion by diewrecked | 03 Jun 2009 | 2 comments