Video Screencast Help

LiveUpdate

Results for LiveUpdate

I need a solution Hello.  I've got 3 problems trying to get SEP/SEPM working properly. 1. SEPM console says a client has a definition of 6/9/09, but when I log into the ...
Forum Discussion by Jim Jacobsen | 23 Jun 2009 | 2 comments
I need a solution Hello, Is there a new Liveupdate Administrator who will come out soon ? The actual 2.2.1 is buggy, very heavy (cpu/mem usage...)...and very slow for just ...
Forum Discussion by Yoann WYFFELS | 23 Jun 2009 | 5 comments
I need a solution Hello, I use LUA 2.2.1 for this symantec products: - SAV 8.x, 9.x, 10.x - SCS - SEP11 - SAV Linux Which means, that at first installation/download, ...
Forum Discussion by Yoann WYFFELS | 23 Jun 2009 | 3 comments
Question/Issue : What do I do in wherein installation Rolls back as the Domain/Local Administrator account does not have enough rights to write the Registry values? Symptoms: Installation rolls back at the point "Writing Registry ...
Article by Abhishek Pradhan | 23 Jun 2009 | 1 comment
I need a solution How do I update Threat Protection in a closed network environment.? I have a medium large setup with about 100 clients and 200 servers in a closed network with no ...
Forum Discussion by SRK-DK | 22 Jun 2009 | 6 comments
I need a solution I noticed that my client's virus definitions are almost a 1 week old (June 16, 2009).  The current definitions on Symantec's website is June 21, 2009.   On ...
This issue has been solved
Forum Discussion by Shuji | 22 Jun 2009 | 7 comments
I need a solution G'day mates, I've been trying to resolve this issue for a few days on a few of my test systems, and I finally got the culprit reponsible - Its a file ...
This issue has been solved
Forum Discussion by Abhishek Pradhan | 21 Jun 2009 | 19 comments
I need a solution If you have your Liveupdate policy for managed clients to use the default management server, does that mean there is no way to schedule when a managed client retrieves ...
Forum Discussion by toko | 19 Jun 2009 | 4 comments
I need a solution Hi, I am running 2 Sep servers on different location using a single clustered Database server. I have seen one strange problem with the SEP like after the restart ...
Forum Discussion by Auusie | 18 Jun 2009 | 3 comments
I need a solution I just set up a test environment with three machines that run SEP manager and SEP clients.  The SEP Manager machine is running very slow.  The reason for this is that ...
This issue has been solved
Forum Discussion by pchilds | 18 Jun 2009 | 8 comments