Video Screencast Help

LiveUpdate

Results for LiveUpdate

I need a solution Two situations: 1. We have a number of remote users who do not regularly plug into the office LAN.  We would like to configure SEP/SEPM to have their notebooks ...
Forum Discussion by s1162282 | 15 Mar 2009 | 3 comments
I need a solution We have a single Vista 32 workstation (managed) with the latest SEP client 11.0.4014 MR4 MP1A. For some odd reason it hasn't been updating the Proactive ...
Forum Discussion by Charlieo | 13 Mar 2009 | 2 comments
I need a solution Symantec AV client is connecting to the parent server but it is being told or is reporting it's antivirus definition files are current, eventhough, they are not.  ...
Forum Discussion by Dan5477 | 12 Mar 2009 | 18 comments
I need a solution Hi, How can I update the virus definition of managed clients when they are not on the network. Is there an option to do automatic update from the web when ...
Forum Discussion by Jim2009 | 12 Mar 2009 | 3 comments
I need a solution I hope someone can help me with this,   We have installed SEP Manager MR4 and have approx. 15 clients. All of these clients have up to date virus defs, but ...
Forum Discussion by ITP Caribbean | 12 Mar 2009 | 1 comment
I need a solution Hi, Will the optional MR4 GUP registry settings such as MasterClientReadThrottleBufferSize work on clients connecting back directly to a SEPM server? Cheers, ...
Forum Discussion by jmcd01 | 11 Mar 2009 | 2 comments
I need a solution Hello, i hope you can help me, i have SEPM and i have 2 groups. In each one, there is a client as a GUP, but how can i know if my clients are getting the updates from ...
This issue has been solved
Forum Discussion by Soum | 11 Mar 2009 | 4 comments
I need a solution SEP 11, MR4 MP1a, all the latest. Got there through mostly patches and updates, started with MR2 last year. With all SAV products, I rigged updates to take place ...
Forum Discussion by ShadowsPapa | 11 Mar 2009 | 11 comments
I need a solution I have Endpoint Manager and Live Update Administrator running on the same server (servers are limited) but it seems recently the server has been getting overloaded.  ...
Forum Discussion by Bsalyer | 05 Mar 2009 | 9 comments
I need a solution Hi, after spending hours surfing the Symantec site and trying to connect directly with Technical Support (all to no avail), I'm going to try my luck on this ...
Forum Discussion by christophbcn | 05 Mar 2009 | 2 comments