Video Screencast Help

Malicious Code

Results for Malicious Code

I need a solution Using SEP 11.0.6005.562 which gives numerous warnings about HTTP Tidserv requests for internet access. Getting numerous browser re-directs & pop-ups (ad pages) ...
Forum Discussion by Surridgn | 17 Sep 2010 | 8 comments
Using Symantec Endpoint Protection, it would be extremely beneficial to block web content by MIME or file type. An example would be blocking flash content due to a security emergency.  Since there is no way of putting a block on all sites containing ...
Idea by CDW-PublicInterest | 16 Sep 2010 | 0 comments
I need a solution Why is it when you have trouble understanding support personell, and request to be transferred to a call center within the US, (or whatever country you happen to be ...
Forum Discussion by ReMMy1100 | 16 Sep 2010 | 18 comments
I need a solution I've some users infected with a malware that uses autorun feature. It basically uses 4 files : autorun.inf 488bytes desktop.ini 62bytes rundll.exe ...
This issue has been solved
Forum Discussion by FbacchinZF | 15 Sep 2010 | 3 comments
I need a solution It seems we've been hit with a nasty trojan and now my desktop icons, my start bar, and even my explorer.exe are gone. I have to use the task manager to access ...
This issue has been solved
Forum Discussion by RHIGNITE | 07 Sep 2010 | 2 comments
I need a solution I submitted system.exe because it is not being detected as a virus while other anti-malware vendors all do detect it as a Trojan virus. The file has been send under ...
Forum Discussion by Dutch_Guy | 07 Sep 2010 | 5 comments
I need a solution I am running Symantec Endpoint Protection 11.0.6100.645 with the latest updates on Windows 7.  I keep getting a message that "HTTP Nukesploit P4ck activity ...
This issue has been solved
Forum Discussion by toddfromaz | 06 Sep 2010 | 15 comments
I need a solution hi all, Now I have some problems with sending email to some domains (ex. yahoo.com; gmail.com.vn;...). Email is stuck in Message Queues with following errors: ...
Forum Discussion by dkha126 | 06 Sep 2010 | 18 comments
I need a solution Just got infected and Norton doesn't have it listed or any information...even though google has several listings!  Ughhhhhhh...this is horrible. I did a ...
Forum Discussion by Jim_E | 29 Aug 2010 | 1 comment
I need a solution I'm using Symantec Endpoint Procetion 11 and for the most part it's working pretty well.  Every once awhile somebody on the network will get a web-base ...
Forum Discussion by jcarver | 27 Aug 2010 | 4 comments