Video Screencast Help

Malicious Code

Results for Malicious Code

I need a solution What the heck is going on with Support?  I have a critical case and I am still waiting on the phone at 3 hours?  I have a system that is trying to do IRC over port 80 ...
Forum Discussion by JMaurath | 28 Jan 2010 | 3 comments
I need a solution  I'm seeing a lot news write ups and wondered if anyone has had any interaction with this yet?  Just want to verify Symantec AV will block it. Thanks Kurt ...
This issue has been solved
Forum Discussion by kurtsecure | 26 Jan 2010 | 1 comment
I need a solution Originated from www.yahoo.com TWO users in a single office. One use Yahoo to search for weather, and another to search for a movie on disabilities. ...
Forum Discussion by ShadowsPapa | 22 Jan 2010 | 2 comments
I've built a custom IPS policy to block Aurora exploit and I've used Metasploit's IE_Aurora module to attack my virtual machine and guess what, SEP blocked the attack. Attached you'll have the policy file and a screenshot. Please ...
Download by Aaed Alqarta | 22 Jan 2010 | 2 comments
I need a solution I have a Win SBS 2003 server and it seems to have been inftected by malware. I find that the server boots up and then the diskette drive continually buzzes and the ...
Forum Discussion by RC 2 | 18 Jan 2010 | 5 comments
I need a solution While surfing on a usually safe website my auto-protect detected Hacktool.Rootkit. The file was in the temp internet  folder. It is called zap2.c. The auto-protect ...
This issue has been solved
Forum Discussion by photon | 17 Jan 2010 | 4 comments
I need a solution This signature is recent (1/8/2010) and we are seeing multiple detections.  The write-up is "Trojan.Malscript.B is a generic detection for HTML files infected ...
Forum Discussion by bhopps | 14 Jan 2010 | 2 comments
I need a solution Ok. Malwarebytes' Anti-Malware sees and removes this. It has been around since December. So why is SAV 11 not seeing this rogue program? It trashed one of our ...
Forum Discussion by Briandr73 | 14 Jan 2010 | 9 comments
I need a solution Hi there I came into work this morning to find out that not 1 or 2 users got locked out of their windows accounts but every single user. I checked the domain ...
This issue has been solved
Forum Discussion by sycogrim | 13 Jan 2010 | 6 comments
I need a solution There are a lot of posts about getting computer infections...   We never hear about what was installed from a SEP perspective, what feature sets were enabled, what ...
Forum Discussion by teiva-boy | 12 Jan 2010 | 23 comments