Video Screencast Help

Spam

Results for Spam

I need a solution SMG version: 10.5.1-2 Hello, Users don't receive Summary notification messages When SMG put in quarantine the outgoing message. The message ...
Forum Discussion by Arnaud_GFI | 10 Dec 2013 | 0 comments
I need a solution We are attempting to deliver emails to several organizations that are deferring our attempts. Error/defer message is "450 4.3.2 please try later". These ...
Forum Discussion by Steve_M_CF | 03 Dec 2013 | 0 comments
I need a solution hello Please I need help. Each day I found my exchange server into the symantec blacklist and ask for removal. But I don't arrive to know the reason why ...
This issue has been solved
Forum Discussion by diib | 20 Nov 2013 | 5 comments
I need a solution Hello, This has been an on-going issue for the last month or so. A user that works for my company in Brasil is having mostly all of the emails she receives ...
Forum Discussion by DavidC1988 | 15 Nov 2013 | 0 comments
I need a solution hi friends, my problem now is that to a customer when receives email of domain GMAIL.COM some arrive y other not. Not even when i place the account restricted in ...
Forum Discussion by JavierTI_ | 11 Nov 2013 | 2 comments
Bom dia, gostaria de sugerir a criação de um tipo de usuario supervisor que possuisse direitos intermediários entre o admin e o usuário comum, como por exemplo, ter a permissão de liberar mensagens retidas nas polices em geral más que não fosse ...
Idea by Romano | 08 Nov 2013 | 0 comments
I need a solution Hi, is there any documentation what kind of format logs SMG uses? I implemented syslog logging to remote machine with primary tast to alert when spam, malware, ... ...
Forum Discussion by charkh | 07 Nov 2013 | 2 comments
I need a solution About all my files in my server have a extension with OMG!, files doc, xls, etc.. , and whem i delete that OMG!, I get the information that my file is encrypted ...
Forum Discussion by Lisa_RG | 30 Oct 2013 | 5 comments
I need a solution Hi I have a client with a Windows Small Business Server R2, where he has Symantec Mail Security for Exchange v. 5.0.5.366. Here they have a problem with ...
Forum Discussion by Tommy BC | 30 Oct 2013 | 0 comments
I need a solution Hi there,   I am having some trouble with SMSME, Liveupdate says that no update is necessary but comparing this:    ...
Forum Discussion by apie2004 | 25 Oct 2013 | 1 comment