Video Screencast Help

Application monitoring

Results for Application monitoring

I need a solution I have several services that I am monitoring that are set to autofailover to a seconds system. It has some up that occasionally I need to restart a service without HA ...
This issue has been solved
Forum Discussion by mkruer | 18 Jul 2012 | 4 comments
I need a solution Dear All, I am working on 5.1sp1rp2. On my platform there is a oracle 11g2. vcs is not able to control oracle.  for example when I try to offline the ...
This issue has been solved
Forum Discussion by halit.sakca | 25 Jun 2012 | 2 comments
Copy all the children of the comment that is the source of this new discussion. I need a solution Hi,   Any ...
This issue has been solved
Forum Discussion by dariuszz | 22 Jun 2012 | 3 comments
I do not need a solution (just sharing information) When attempting to backup Exchange 2007 resources configured with either Local Continuous Replication (LCR) or Cluster Continuous ...
Forum Discussion by semih soykal | 29 Apr 2012 | 4 comments
I need a solution Hi,, I have 8 nodes Veritas cluster running on RHEL 5.5 in which we are using Firedrill resources. For some time now FireDrill resources faulted everyday with ...
Forum Discussion by sachinsharma10 | 24 Apr 2012 | 2 comments
I do not need a solution (just sharing information) Intelligent Monitoring Framework (IMF) is an extension to the Veritas Cluster Server (VCS) agent framework. IMF allows the VCS agents ...
Forum Discussion by Varadarajan | 18 Apr 2012 | 0 comments
I need a solution Hi, I am attempting to configure the DetailMonitor = 1 option of the Oracle resource in a service group but am running into LogonUser failed error messages in the ...
This issue has been solved
Forum Discussion by Inabus | 10 Apr 2012 | 4 comments
I need a solution hello all, I wish to might log the mount or umount of my drives in NetBackup. So i install scripts that are in goodies folder in /usr/openv/volmgr/bin/ But I ...
Forum Discussion by akrogames@msn.com | 30 Mar 2012 | 1 comment
I need a solution Hi All,   I am new to this forum. Need your help with one of the issues i m facingat a customer site. I am having a setup of 3 clustered nodes. 2 cluster ...
This issue has been solved
Forum Discussion by aryan3051984 | 20 Mar 2012 | 7 comments
I need a solution We have a cluster running on two Oracle M3000 with Solaris 10 Update 9 and VCS 5.1 SP1RP2.  Some more information on the cluster setup: - Seven containers ...
This issue has been solved
Forum Discussion by thstettler | 19 Mar 2012 | 5 comments