Video Screencast Help

Application monitoring

Results for Application monitoring

I need a solution  Applications being in an “unknown status”  on the other nodes in the cluster.  The VCS error logged the other nodes do not recognize the the applications because user ...
This issue has been solved
Forum Discussion by Sherry T | 13 Oct 2011 | 3 comments
With VCS 5.1SP1, Symantec introduced the Intelligent Monitoring Framework (IMF) feature.  IMF is an extension to the VCS agent framework. The intelligent monitoring functionality of VCS agents is disabled by default during a fresh installation or an ...
Download by AHerr | 02 Oct 2011 | 6 comments
Join Caio Milani, Senior Product Manager, as he unravels some of the major features of the newly launched Veritas Operations Manager (VOM) Advanced. It is the premium version of ...
Video by CMilani | 27 Sep 2011 | 0 comments
I need a solution A VCS 5.0/5.1 customer (Solaris 10/SPARC) is using some custom scripts to manage their Apache Web Server instance in a 2-node cluster.  They have a problem, in that ...
This issue has been solved
Forum Discussion by jstucki | 20 Sep 2011 | 2 comments
I need a solution Dear Team,   We have a custumer who need to install Backup Exec 2010, and they need to configure  with the scenario: Installation to the file server ...
This issue has been solved
Forum Discussion by Mr R | 16 Sep 2011 | 1 comment
Webcast: At your own desk Thu, 22 September, 2011 - 10:00 - 11:00 PDT IT professionals like you, are ...
Event by Kimberley | 14 Sep 2011 | 0 comments
I need a solution I add a application type resource and write a script to monitor whether the key process  exists. but i encounter a weird  situation:the process exists,but the ...
This issue has been solved
Forum Discussion by leo.lee | 23 Aug 2011 | 3 comments
I need a solution Hello all, we have some windows hosts installed with Oracle database (10g + OFS). These hosts are connected to our VOM 4.0 server (win 2003 64bits) but I ...
This issue has been solved
Forum Discussion by dgarrivier | 22 Aug 2011 | 3 comments
I need a solution Hello, I've setup Weblogic (10.3.2) Managed on VCS 5.1 SP1 which starts fine, but after some time, status is not detected and shutsdown. I see in log, ...
This issue has been solved
Forum Discussion by RastoD | 18 Aug 2011 | 2 comments
I need a solution I am trying to automate scripts that we run across multiple clusters during a Disaster Recovery scenario.  We have an HTC (Hitachi True Copy) resource on the database ...
Forum Discussion by Seann Herdejurgen | 15 Aug 2011 | 8 comments