Video Screencast Help

Clustering

Results for Clustering

I need a solution Hi, I am attempting to configure the DetailMonitor = 1 option of the Oracle resource in a service group but am running into LogonUser failed error messages in the ...
This issue has been solved
Forum Discussion by Inabus | 10 Apr 2012 | 4 comments
I need a solution Have installed SFW HA 6.0 for windows on 2 x 2008 R2 servers. Installed NB 7.1 on both servers - as clustered master(s). The nics, IPs, diskgroups,mountv - all ...
This issue has been solved
Forum Discussion by Kelly Stevenson | 02 Apr 2012 | 2 comments
I need a solution In looking at the Read This First doc for SFHA 5.0 MP3 RP5 for Solaris SPARC, the Read This First doc shows that Oracle 11gR2 (11.2.0.1 and 11.2.0.2) is supported.  ...
This issue has been solved
Forum Discussion by jstucki | 29 Mar 2012 | 2 comments
This demo showcases the configuration of a Primary site and a Disaster Recovery site with Storage foundation for Oracle RAC using Oracle Dataguard to create and maintain the standby ...
Video by sai_mukundan | 22 Mar 2012 | 0 comments
I need a solution Dear All, I have the configuration below in my main.cf file, but it is not working properly. group Network2 ( SystemList = { HOST1 = 1, HOST2 = 2, HOST3 ...
This issue has been solved
Forum Discussion by Ryan Chun | 22 Mar 2012 | 1 comment
I need a solution Hello all We have a 2-node cluster with VCS 6.0 (No VxVM and no VxFS installed or licensed), Solaris 10, MPxIO and Zpool/ZFS. Heartbeat communication is done with ...
This issue has been solved
Forum Discussion by Giancarlo Morena | 22 Mar 2012 | 3 comments
I need a solution Hi All, I am new to this forum. Need your help with one of the issues i m facingat a customer site. I am having a setup of 3 clustered nodes. 2 cluster at one ...
This issue has been solved
Forum Discussion by aryan3051984 | 20 Mar 2012 | 7 comments
I need a solution We have a cluster running on two Oracle M3000 with Solaris 10 Update 9 and VCS 5.1 SP1RP2.  Some more information on the cluster setup: - Seven containers ...
This issue has been solved
Forum Discussion by thstettler | 19 Mar 2012 | 5 comments
I need a solution I created a RemoteGroup resource last night, in VCS 5.1 SP1 RP1 on Solaris 10, to do some testing and validation.  I needed a resource which monitors a remote service ...
This issue has been solved
Forum Discussion by jstucki | 15 Mar 2012 | 1 comment
I need a solution Hi everyone! I have a question related to the maintenance agreement renewals for Veritas / Symantec Cluster Server. Originally our cluster server ran on a IBM P5 ...
This issue has been solved
Forum Discussion by roguenine | 15 Mar 2012 | 3 comments