Video Screencast Help

Clustering

Results for Clustering

I need a solution Hi Everyone, How does everyone take using cloned windows images as secondary cluster (using SFWHA) nodes of the primary (clone source)? Using maybe something from ...
This issue has been solved
Forum Discussion by shahfar | 23 May 2011 | 1 comment
I need a solution Hi all,  I am currently installing a 3 node Netbackup 7.1 cluster, on a VSF HA 5.1 SP2 on Windows 2008 R2 (SP1). The installation went fine and failover of the ...
This issue has been solved
Forum Discussion by Fred2010 | 22 May 2011 | 2 comments
I need a solution Hi Everyone, I have a cluster setup where I have a 2 node primary SF CFS for RAC cluster (for RHEL) and a single node as DR for the same. I am suing VVR to ...
This issue has been solved
Forum Discussion by shahfar | 18 May 2011 | 8 comments
I need a solution Hi We're in the process of migrating the follwing environment : - 3 windows 2003 Ent Server in a MNS MSCS cluster - Veritas Storage Foundation 5.0 ...
This issue has been solved
Forum Discussion by migeauxy | 17 May 2011 | 1 comment
I need a solution Hi Everyone - another question about Dynamic Mirrored Quorum Disks on SFW & campus clusters: I understand the procedure for setting up MS Failover Cluster on ...
This issue has been solved
Forum Discussion by DanielK1981 | 16 May 2011 | 3 comments
I need a solution Does anyone have the correct procedures to add a new node to a existing SFWHA v5.1 SP1 Cluster? 1 ...
This issue has been solved
Forum Discussion by Dsaulsbe | 15 May 2011 | 3 comments
I need a solution Hi! I've noticed a problem in VOM 3.1, which basically makes it unusable for me right now for configuring a VCS cluster. I've tried reinstalling ...
This issue has been solved
Forum Discussion by ANWB ICT | 11 May 2011 | 1 comment
I need a solution What exactly is the difference between "hastop -local" and "hastop -local -noautodisable" ? By that I mean, the scenario is:  stop VCS ...
This issue has been solved
Forum Discussion by richardbw | 11 May 2011 | 1 comment
I need a solution hi, I need to configure an IPv4 and IPv6 dual stack NIC/IP resource with multinicb, however even though the release notes for 5.1 state that this is supported I cant ...
Forum Discussion by eeilbar | 03 May 2011 | 2 comments
I need a solution Hi, dmpevents.log is giving an error as " SCSI error occured on Path sdaw: opcode=0x5f reported illegal request" on Linux, While DMP related Test cases. ...
Forum Discussion by pti123 | 02 May 2011 | 5 comments