Video Screencast Help

Failover

Results for Failover

I need a solution Dear Team,   We have a custumer who need to install Backup Exec 2010, and they need to configure  with the scenario: Installation to the file server ...
This issue has been solved
Forum Discussion by Mr R | 16 Sep 2011 | 1 comment
I need a solution Hello all: My environmnt: VCS 5.0mp3rp5 on two SUN M5000s running Solaris 10:   My question: I have a service group set up with a disk group, ...
This issue has been solved
Forum Discussion by GeorgeC | 12 Aug 2011 | 7 comments
I need a solution Im Using VCS 4.0 on linux. Cluster Manager : 4.4 Cluster Server : 4.1 When im trying to Do "Import Types" and import  vcsApacheTypes.cf , I dont ...
This issue has been solved
Forum Discussion by raga | 10 Aug 2011 | 9 comments
I need a solution I want to download VCS 5.1 adminstrator java console.But I can not find the adress. Who can help me? 1 ...
This issue has been solved
Forum Discussion by nick netbackup | 10 Aug 2011 | 5 comments
I need a solution Hi All Just wanting some more information surrounding the Oracle Dataguard Broker Agent for Oracle RAC.  I'm reading page 16/17/18 of the VCS agent for Oracle ...
This issue has been solved
Forum Discussion by f1shboy | 02 Aug 2011 | 3 comments
I need a solution Hi All I'm using the above.  It seems everything was working fine but we're due to go live in 3 weeks so i reread all the documentation to make sure i ...
Forum Discussion by f1shboy | 31 Jul 2011 | 3 comments
I need a solution Hi all, Can anyone help me to analyse this VCS log. One of my applications failover and I need to find out the reason behind this, it seems like my NIC isn't ...
This issue has been solved
Forum Discussion by Di Ro | 29 Jul 2011 | 8 comments
Hello, it seems, that there is a lacking feature from VCS preonline trigger implementation (using VCS 5.1SP1 on RHEL Linux x86_64). How preonline trigger works in few lines: Currently there are two possible parameter values FAULT and MANUAL. ...
Idea by PauliusBulotas | 19 Jul 2011 | 1 comment
I need a solution Hi All, I have installed Solaris with Veritas cluster on a blade Server. My cluster is working fine but when i give reboot to both the systems my cluster is not ...
Forum Discussion by sourabhcredible | 29 Jun 2011 | 3 comments
I need a solution Hello, I have a general question. We mirror two storages with SF. Now it is possible to say, that ohne disk has a higher priority as the other disk in the mirror? ...
This issue has been solved
Forum Discussion by Katrin Rückbrod | 16 Jun 2011 | 2 comments