Video Screencast Help

Failover

Results for Failover

I need a solution Hi all, Some time ago we experienced a total network failure between our to Datacenters. This failure only took place for a couple of seconds but it resulted in a ...
Forum Discussion by eu22106 | 03 Jul 2012 | 4 comments
There is currently no way to remove a stale host from the VOM interface. Please create this functionality in future versions of VOM.   Hi, You can use the following Hi, You can use the following command to manage configured hosts in ...
Idea by oadejumobi | 27 Jun 2012 | 3 comments
I need a solution Hi!   I'm installing several new SFHACFS clusters and during the failover testing I run into annoying problem - when I fence one node of the cluster, DMP ...
This issue has been solved
Forum Discussion by Matej Susta | 02 May 2012 | 1 comment
I need a solution Dear All, I have a solaris cluster installed oracle db and version 5 VCS. Once I switch-over oracle (actually group of services including oracle) oracle db is not ...
This issue has been solved
Forum Discussion by halit.sakca | 26 Apr 2012 | 6 comments
I need a solution Hi,, I have 8 nodes Veritas cluster running on RHEL 5.5 in which we are using Firedrill resources. For some time now FireDrill resources faulted everyday with ...
Forum Discussion by sachinsharma10 | 24 Apr 2012 | 2 comments
I need a solution In looking at the Read This First doc for SFHA 5.0 MP3 RP5 for Solaris SPARC, the Read This First doc shows that Oracle 11gR2 (11.2.0.1 and 11.2.0.2) is supported.  ...
This issue has been solved
Forum Discussion by jstucki | 29 Mar 2012 | 2 comments
I need a solution Dear All, I have the configuration below in my main.cf file, but it is not working properly. group Network2 ( SystemList = { HOST1 = 1, HOST2 = 2, HOST3 ...
This issue has been solved
Forum Discussion by Ryan Chun | 22 Mar 2012 | 1 comment
I need a solution Hi All,   I am new to this forum. Need your help with one of the issues i m facingat a customer site. I am having a setup of 3 clustered nodes. 2 cluster ...
This issue has been solved
Forum Discussion by aryan3051984 | 20 Mar 2012 | 7 comments
I need a solution We have a cluster running on two Oracle M3000 with Solaris 10 Update 9 and VCS 5.1 SP1RP2.  Some more information on the cluster setup: - Seven containers ...
This issue has been solved
Forum Discussion by thstettler | 19 Mar 2012 | 5 comments
I need a solution I created a RemoteGroup resource last night, in VCS 5.1 SP1 RP1 on Solaris 10, to do some testing and validation.  I needed a resource which monitors a remote service ...
This issue has been solved
Forum Discussion by jstucki | 15 Mar 2012 | 1 comment