Video Screencast Help

Service group

Results for Service group

I need a solution Dear All, I have a solaris cluster installed oracle db and version 5 VCS. Once I switch-over oracle (actually group of services including oracle) oracle db is not ...
This issue has been solved
Forum Discussion by halit.sakca | 26 Apr 2012 | 6 comments
I need a solution Hi,, I have 8 nodes Veritas cluster running on RHEL 5.5 in which we are using Firedrill resources. For some time now FireDrill resources faulted everyday with ...
Forum Discussion by sachinsharma10 | 24 Apr 2012 | 2 comments
I need a solution on linux rhel 5.5, using Storage Foundation and HA.  having problems with a disk group.  cannot get enabled on primary server.  how do i enable either using command ...
Forum Discussion by JoanK | 22 Apr 2012 | 3 comments
I need a solution Hello. I need your help . I wonder if  relayout command will be available for work. ( Stripe layout, ncol=14 to stripe layout, ncol=7  ) I will use the ...
Forum Discussion by taesun | 19 Apr 2012 | 4 comments
I need a solution Hey All, I am looking for a solution to the following problem. I have a group conrolling Sybase dataserver instance which starts resources in the following ...
This issue has been solved
Forum Discussion by bazi | 17 Apr 2012 | 8 comments
I need a solution Hi, I am attempting to configure the DetailMonitor = 1 option of the Oracle resource in a service group but am running into LogonUser failed error messages in the ...
This issue has been solved
Forum Discussion by Inabus | 10 Apr 2012 | 4 comments
I need a solution In looking at the Read This First doc for SFHA 5.0 MP3 RP5 for Solaris SPARC, the Read This First doc shows that Oracle 11gR2 (11.2.0.1 and 11.2.0.2) is supported.  ...
This issue has been solved
Forum Discussion by jstucki | 29 Mar 2012 | 2 comments
I need a solution Dear All, I have the configuration below in my main.cf file, but it is not working properly. group Network2 ( SystemList = { HOST1 = 1, HOST2 = 2, HOST3 ...
This issue has been solved
Forum Discussion by Ryan Chun | 22 Mar 2012 | 1 comment
I need a solution Hi All, I am new to this forum. Need your help with one of the issues i m facingat a customer site. I am having a setup of 3 clustered nodes. 2 cluster at one ...
This issue has been solved
Forum Discussion by aryan3051984 | 20 Mar 2012 | 7 comments
I need a solution I created a RemoteGroup resource last night, in VCS 5.1 SP1 RP1 on Solaris 10, to do some testing and validation.  I needed a resource which monitors a remote service ...
This issue has been solved
Forum Discussion by jstucki | 15 Mar 2012 | 1 comment