Video Screencast Help

Service group

Results for Service group

I have a cluster with two cluster resources or two individual Lanman resources (service groups).  The first file share is accessible when you access it via \\LanManA\FileShareA, however the second share, \\LanManB\FileShareB, that I created is not ...
Idea by mightman | 29 Jun 2011 | 1 comment
I need a solution Has anyone run into possible issues with Windows 2008 R2 scoping and SFWHA 5.1 SP2?  I have a cluster with two cluster resources or two individual Lanman resources ...
This issue has been solved
Forum Discussion by mightman | 29 Jun 2011 | 6 comments
I need a solution Hi All, I have created all luns, raid groups, server group and mapped to host server, however i am getting an error when typing format on the OS aand the ...
Forum Discussion by Omoniyi | 20 Jun 2011 | 4 comments
I need a solution Hello,   I am trying to find a way to use PCAnywhere efficiently as there are a large number of hosts to be managed simutaneously at my workplace, I a ...
Forum Discussion by mkhelifi | 09 Jun 2011 | 1 comment
I use the CLI commands for SFW HA frequently, but I would like to incorporate output from these commands into PowerShell scripts.  PowerShell cmdlets would provide a standard interface for scripting and produce objects that are easy to work with and ...
Idea by WizzardS10 | 04 Jun 2011 | 2 comments
I need a solution I have 2 linux node on that i need to install Veritas Storage Foundation Cluster File System and after that created the share file system /data1 should be on shared ...
This issue has been solved
Forum Discussion by suchit | 04 Jun 2011 | 5 comments
I need a solution VCS Experts, One of the Veritas cluster (windows) experincing below issue. Please let me know your valuable comments and advise... After hard reboot of nodeA, ...
Forum Discussion by rameshsa | 03 Jun 2011 | 2 comments
I need a solution Hi,   Below is the brief description about the setup   2 Nodes (Windows 2003 Ent. Edition - 32 Bit OS with SP2). 4 volumes are created on 4 shared ...
This issue has been solved
Forum Discussion by Abhijit Soman | 01 Jun 2011 | 4 comments
I need a solution Hi, I have a problem testing VCS Fire Drill setup on HP-UX 11i i v3 We have a global cluster environment, and trying to test a Bronze fire drill config. I ...
Forum Discussion by ZKing | 30 May 2011 | 0 comments
I need a solution Hi all,  I am currently installing a 3 node Netbackup 7.1 cluster, on a VSF HA 5.1 SP2 on Windows 2008 R2 (SP1). The installation went fine and failover of the ...
This issue has been solved
Forum Discussion by Fred2010 | 22 May 2011 | 2 comments