Video Screencast Help

Service group

Results for Service group

I need a solution I have 2 linux node on that i need to install Veritas Storage Foundation Cluster File System and after that created the share file system /data1 should be on shared ...
This issue has been solved
Forum Discussion by suchit | 04 Jun 2011 | 5 comments
I need a solution VCS Experts, One of the Veritas cluster (windows) experincing below issue. Please let me know your valuable comments and advise... After hard reboot of nodeA, ...
Forum Discussion by rameshsa | 03 Jun 2011 | 2 comments
I need a solution Hi, Below is the brief description about the setup 2 Nodes (Windows 2003 Ent. Edition - 32 Bit OS with SP2). 4 volumes are created on 4 shared disks ...
This issue has been solved
Forum Discussion by Abhijit Soman | 01 Jun 2011 | 4 comments
I need a solution Hi, I have a problem testing VCS Fire Drill setup on HP-UX 11i i v3 We have a global cluster environment, and trying to test a Bronze fire drill config. I ...
Forum Discussion by ZKing | 30 May 2011 | 0 comments
I need a solution Hi all,  I am currently installing a 3 node Netbackup 7.1 cluster, on a VSF HA 5.1 SP2 on Windows 2008 R2 (SP1). The installation went fine and failover of the ...
This issue has been solved
Forum Discussion by Fred2010 | 22 May 2011 | 2 comments
I need a solution Hi Everyone, I have a cluster setup where I have a 2 node primary SF CFS for RAC cluster (for RHEL) and a single node as DR for the same. I am suing VVR to ...
This issue has been solved
Forum Discussion by shahfar | 18 May 2011 | 8 comments
I need a solution Hi! I've noticed a problem in VOM 3.1, which basically makes it unusable for me right now for configuring a VCS cluster. I've tried reinstalling ...
This issue has been solved
Forum Discussion by ANWB ICT | 11 May 2011 | 1 comment
I need a solution What exactly is the difference between "hastop -local" and "hastop -local -noautodisable" ? By that I mean, the scenario is:  stop VCS ...
This issue has been solved
Forum Discussion by richardbw | 11 May 2011 | 1 comment
I need a solution Hi, is there any possiblity of making SQL reporting serivce highly availale. I'm using SQL Server 2008 R2 on windows 2008R2.  Any document you can refer? ...
This issue has been solved
Forum Discussion by smart2011 | 03 May 2011 | 1 comment
I need a solution Hi, I installed SFW 5.1 SP2 on Win2008 R2 x64 with the VVR option. The problem I have is that windows explorer show all the disk label name as "Local ...
Forum Discussion by neoluu | 21 Apr 2011 | 2 comments