Video Screencast Help

Script

Results for Script

I need a solution Dear all, May I ask anyone to help me with this situation? While sending a message through email, Symantec will pop-up a notification. Please refer on the ...
Forum Discussion by Ishmael | 16 May 2012 | 7 comments
I need a solution I have backup exec 2012 server and I need to use BEMCLI to erase a tape. Please help. 1 ...
This issue has been solved
Forum Discussion by WikiDonor | 10 May 2012 | 4 comments
I need a solution Altiris Inventory solution detects the serial number of computers. In my workflow I would like to find the computer (get the GUID) based on the serial number. Any ...
Forum Discussion by Ole Jacob | 09 May 2012 | 0 comments
I need a solution Hi, We are trying to fetch Machine reboot time data from WMI using Custom Inventory. However, getting an error (attached for reference). When tried the script ...
This issue has been solved
Forum Discussion by snm1502 | 09 May 2012 | 4 comments
I need a solution Hi, I have Linux systems integrated with SSIM. I want to get it's WWN. 1 ...
This issue has been solved
Forum Discussion by Milan_T | 18 Apr 2012 | 3 comments
I need a solution Hi, I am new to asdk and creating a script in vbs to create a SWD task. I want to create a folder for collections and for that i am using item ...
This issue has been solved
Forum Discussion by umibau | 17 Apr 2012 | 3 comments
I need a solution Hi all, I am using Altiris ASDK (vbs). I am trying to create an advertisement item so that my package can be advertised and i can see the status of the task. ...
Forum Discussion by umibau | 17 Apr 2012 | 2 comments
I need a solution I am lookimg at automating netbackup restores at user level .. Is there any third party tool which can simplify this  ?   example - user enters server name ...
Forum Discussion by NetbackupFan | 16 Apr 2012 | 7 comments
I need a solution I am currently working on an automated customer provisioning solution encompassing Active Directory, Exchange 2010 SP1, Blackberry and Enterprise Vault 9 (Personal ...
This issue has been solved
Forum Discussion by Matthew Hartley | 04 Apr 2012 | 2 comments
I need a solution I am trying to use Sylink Drop on a remote computer to replace the sylink.xml and reestablish communication.  I can't get it to work.  Can anyone help? ...
This issue has been solved
Forum Discussion by CoveWolf | 03 Apr 2012 | 6 comments