Video Screencast Help

Script

Results for Script

I need a solution We're running DS 6.9 SP5 MR2, so PowerShell is natively supported. In a DS "Run Script" task, you can either run the script by selecting the script file ...
This issue has been solved
Forum Discussion by chi-user | 30 May 2012 | 4 comments
I need a solution I'm doing some testing for an envronment where I need to selectively apply the SVA account permissions on a per server, per database basis. I understand that ...
This issue has been solved
Forum Discussion by moakita | 28 May 2012 | 3 comments
I need a solution I am working on a batch file to run on sales force who don't come inhouse and use vpn to access our network. The sales force currently has 2 versions of SEP ...
This issue has been solved
Forum Discussion by George Bailey | 28 May 2012 | 9 comments
I need a solution Does anyone know if Symantec published a DB programmers guide or SDK on the PureDisk (postgres) Database? Thanks -Rob (Backup and Recovery, NetBackup ...
Forum Discussion by rg1 | 23 May 2012 | 0 comments
It is apparent to me and many others that the SMTP system in Backup Exec has been broken almost as long as I have been using it, sometime around 2005. That was probably before they were even taken over by Symantec, but the problem was able to be fixed ...
Idea by MBHB IT crew | 23 May 2012 | 2 comments
I need a solution Dear all, May I ask anyone to help me with this situation? While sending a message through email, Symantec will pop-up a notification. Please refer on the ...
Forum Discussion by Ishmael | 16 May 2012 | 7 comments
I need a solution I have backup exec 2012 server and I need to use BEMCLI to erase a tape. Please help. 1 ...
This issue has been solved
Forum Discussion by WikiDonor | 10 May 2012 | 4 comments
I need a solution Altiris Inventory solution detects the serial number of computers. In my workflow I would like to find the computer (get the GUID) based on the serial number. Any ...
Forum Discussion by Ole Jacob | 09 May 2012 | 0 comments
I need a solution Hi, We are trying to fetch Machine reboot time data from WMI using Custom Inventory. However, getting an error (attached for reference). When tried the script ...
This issue has been solved
Forum Discussion by snm1502 | 09 May 2012 | 4 comments
I need a solution Hi, I have Linux systems integrated with SSIM. I want to get it's WWN. 1 ...
This issue has been solved
Forum Discussion by Milan_T | 18 Apr 2012 | 3 comments