Video Screencast Help

Script

Results for Script

I need a solution Hi guys, I am working in a web development company as a marketing manager. I need a live chat plugin which easily integrated on my company website, to interact ...
Forum Discussion by groffjonathan10 | 16 Jul 2014 | 5 comments
I need a solution Hello , I would need to create a script to retrieve the configuration information of the agent ( eg, operating system , RAM, ...
This issue has been solved
Forum Discussion by Odariong | 09 Jul 2014 | 2 comments
I need a solution I recently had fully encrypted hard disk (Toshiba mq01abd075), operating system (Windows 7 Professional ) , two partition ...
Forum Discussion by troygaines | 04 Jul 2014 | 0 comments
I need a solution Hi there, I'm fighting with some issues while installing the Win2008R2 on an R620 in our environment. The Altiris7.5 is starting PE and able to do all ...
Forum Discussion by AMiiMA | 26 Jun 2014 | 0 comments
I need a solution Hi, I've been working on scripting for a while but I'm by no means an expert. I have two scripts for the same task which both work fine once executed ...
Forum Discussion by totalyscrewedup... | 10 Jun 2014 | 4 comments
I need a solution Does anyone have a script or job to find the tasks hitting the IIS on the Package Server causing a back log of tasks on the SMP? Presently I am using the SSE Tools ...
Forum Discussion by Lou Lafond | 02 May 2014 | 1 comment
How to get schedulled scanned and not scanned systems report and email alerts, I am unable export report as number of clients reporting are more that 15000 to SEPM. (Security, Endpoint Protection (AntiVirus), Script) () How to get ...
Idea by simpi sateesh | 26 Mar 2014 | 0 comments
I need a solution Hello Every one, Can any help me , i did forgot my admin password as i read about resetpass.bat tool . cany anyone send me that file to reset my password i ...
Forum Discussion by fahad noor | 25 Mar 2014 | 8 comments
I need a solution Below is the current query used to report a Device information.  I need to add “User’s Cost Center” to the report.  The problem is I cannot find how to put this in the ...
This issue has been solved
Forum Discussion by Blade_CO | 21 Mar 2014 | 5 comments
########################################################################################################## This is NOT supported by Symantec, so remember to back up the files, case you want to revert back. ...
Article by ortolani | 06 Mar 2014 | 14 comments