Video Screencast Help

SEP Support Tool

Results for SEP Support Tool

I need a solution Dear all, May I ask anyone to help me with this situation? While sending a message through email, Symantec will pop-up a notification. Please refer on the ...
Forum Discussion by Ishmael | 16 May 2012 | 7 comments
I need a solution Hello,   I am using SEP 12.1 I have a server with 2 NICs, one for the regular network and one to monitor a couple of PCs.The monitoring is done through ...
Forum Discussion by Quesaquo | 09 May 2012 | 5 comments
I need a solution GUP not providing update to clients, clients are able to take update from management server. 1 ...
This issue has been solved
Forum Discussion by mangesh.salunkhe | 05 Jun 2012 | 9 comments
I need a solution Hello everyone,   I have some trouble with sql application during updates of *.JDB definitions. I don't know if it is problem of another ...
Forum Discussion by carrlos | 09 May 2012 | 7 comments
I need a solution Hello everyone,   I got some machines  DELL Latitude  with windows 7 64 bit. After installing SEP 12.1 the following message appear: "Windows has ...
Forum Discussion by Hugo Gomez | 27 Apr 2012 | 2 comments
I need a solution Hola buen dia a todos. Alguien me puede ayuder con mi problema por favor. que es el siguiente: Actualmente tengo el siguiente problema con SEPM version ...
Forum Discussion by msanchez@hpcg.com.mx | 25 Apr 2012 | 8 comments
I need a solution majority of our SEP Clients were stock-up with old Virus Definition update. Feb 20, 2011. We are running out of solution on this, please help, our SEPM is v11, ...
Forum Discussion by roger2011 | 16 Apr 2012 | 28 comments
I need a solution We are trying to install SEP 12.1 via Altiris deployment solution and it says OK in Altiris but when you look at the clients it still has SEP 11.x installed and you ...
Forum Discussion by nvn1982 | 11 Apr 2012 | 4 comments
I need a solution The excessive I/O reads pretty much disables my PC when DEFWATCH scan is running. My company will not permit it to be disabled and I have to live with it. Any ...
Forum Discussion by lewisrick | 30 Mar 2012 | 1 comment
I need a solution The install package setup.exe runs and adds LiveUpdate; however, it does not add the main Symantec program. I uninstalled and it fails to reinstall. Should I request ...
This issue has been solved
Forum Discussion by Jeff-440 | 10 Oct 2012 | 8 comments