Video Screencast Help

Script

Results for Script

I need a solution HI ALL    while taking VM level backup m facing 156 error when m selecting VM display name in client name selection tab    but not facing this error ...
Forum Discussion by pareshrane | 11 Jan 2012 | 7 comments
  There are many requirements where, out of some thousands clients, some clients are required to be monitored for AV defs update. This could be the requirement of audit, information security team or IT governance.   Here is the script which ...
Article by AR Sharma | 05 Jan 2012 | 1 comment
I need a solution Hi,  I had installed SEP 12.1ru1 in one of my Client Environment, is there any option to restore the Quarantined item(s) on client machine from Sep 12.1 ru1 ...
Forum Discussion by amitg | 05 Jan 2012 | 0 comments
I need a solution Hi, I am trying to automate the multi inject process without success.  I have a script (as below) which I can run as a batch file and works correctly but requires ...
This issue has been solved
Forum Discussion by MikeM11 | 04 Jan 2012 | 6 comments
I need a solution Hi to all.   I found a solution for a problem with Lotus Notes where Notes crash after installed SEP 12.1 . This is a solution: ...
Forum Discussion by kmflipp | 02 Jan 2012 | 8 comments
I need a solution Hi All, Could you share the Sylink.xml all locations detail for Symantec SEP 11 & SEP 12 for Windows 32 bit & 64 bit for Windows 2003 & 2008.   ...
This issue has been solved
Forum Discussion by mangesh.salunkhe | 02 Jan 2012 | 20 comments
I need a solution I am trying I am trying to figure out where in the database the still infected status flag is set.  Currently I have a script that can check for Devices still infected ...
This issue has been solved
Forum Discussion by pbyers | 19 Dec 2011 | 8 comments
I need a solution I am writing a powershell script to change a machine's group assigment in SEP 12.  I have the script working in so far as it runs the SylinkDrop Tool which ...
Forum Discussion by Rokem | 16 Dec 2011 | 8 comments
I need a solution Hi   I have made a Script where i wanna eject some tapes. i am using this command. vmchange -res -multi_eject -w -verbose -rn 0 -rt tld -rh Server -ml ...
This issue has been solved
Forum Discussion by AndersA | 16 Dec 2011 | 2 comments
October 17, 2011 Initial Release v1.0 Written and Maintained by Steven Riley, TFE NOTE: This is not an officially support Symantec product. Please go to www.symantec.com/connect   and post questions related to this ...
Download by Steven.Riley | 13 Dec 2011 | 0 comments