Video Screencast Help

Script

Results for Script

I need a solution Can someone please provide me a join that will join vAsset to Vcomputer.  In the results of my query I need to add the Computer Name to the report.   Here is ...
Forum Discussion by Blade_CO | 22 Jan 2014 | 1 comment
I need a solution Hi all! I have a Sym Backup Exec System Recovery 2010 and I´m trying to run a job at a specific time on the 1st Tuesday of each month. Well, turns out that it is ...
This issue has been solved
Forum Discussion by wnetobr | 21 Jan 2014 | 10 comments
I do not need a solution (just sharing information) Are you using ActiveDomain authentication for access to Unix/Linux servers? Why not to use it for access to Java management console? ...
Forum Discussion by RadovanTuran | 16 Jan 2014 | 1 comment
I do not need a solution (just sharing information) If you are backing up transaction logs of SAP/MaxDB you probably have often failed backups with status code 6. But nothing wrong ...
Forum Discussion by RadovanTuran | 16 Jan 2014 | 0 comments
I need a solution Hi Folks, Is it possible to take backup of Windows 2012 server in NB 7.1 , by mapping it onto a Windows 2008 client? Regards, Brikesh ...
This issue has been solved
Forum Discussion by Brikesh B. Nair | 15 Jan 2014 | 7 comments
I need a solution Hi All Please i need your assistance on this one, one of our clients need to do a full restore of two folders, when running the FSAUtility with the following ...
Forum Discussion by Crow | 14 Jan 2014 | 2 comments
Add support for the creation of a system recovery disk in the CentOS 6.4 operating system using the createSRD utility. For Symantec(TM) System Recovery 2013 Linux Edition, Version 3.0.1.47373 this isn't supported.   Does not work in ...
Idea by gfordham | 10 Jan 2014 | 2 comments
I need a solution When attempting to use the lookup plugin button on the below incident:   Steps taken: 1. Configured connection from DLP to Data Insight in DLP ...
This issue has been solved
Forum Discussion by ADILT | 07 Jan 2014 | 13 comments
I need a solution Hi, Actually i have migrated the Symantec DLO 7.5 SP1 to a new server with different IP and Host Name, by restoring the DLO.mdf and DLO.ldf data files but after ...
Forum Discussion by Ashish Agrawal | 05 Jan 2014 | 7 comments
I need a solution Hi there, I have a similar problem as mentioned in this thread:  https://www-secure.symantec.com/connect/forums/fetch-mail-andor-mail-entryid-ev-sdk I want ...
This issue has been solved
Forum Discussion by MaxMelcher | 16 Dec 2013 | 9 comments