Video Screencast Help

Training

Results for Training

I need a solution Hi everyone, After I installed LUA 2.3.4, I cannot login to LUA console although port 7070 to 7073 is opened, Can anyone help me with this, Many thanks, ...
This issue has been solved
Forum Discussion by Minh Nguyen | 05 Feb 2015 | 10 comments
I need a solution Hi, Please help me make a GFS rotation scheme I use Backup Exec 2010 and a robotic tape library with 19 tapes. I want three media sets: One daily from ...
Forum Discussion by sdomb@intcomex.com | 05 Feb 2015 | 3 comments
I need a solution Hi there - I've been trying to resolve this issue for days so I'm hoping someone has the answer here. On a managed computer, if I issue a "Boot to ...
Forum Discussion by BlindDeployment | 04 Feb 2015 | 1 comment
I need a solution Hi Guys..,   We are using SEPM 12.1.5..Is Symantec will blocked The Wondows(7/8.1) update.??????? 1 ...
This issue has been solved
Forum Discussion by shaabin | 04 Feb 2015 | 2 comments
I do not need a solution (just sharing information) Hi I am getting error code 2009 Below is the job details please help me to fix. Info nbjm (pid=2264) starting backup job ...
Forum Discussion by sagar666 | 02 Feb 2015 | 1 comment
I need a solution Hello Folks, Im looking if someone can post me a sql query which will return Client online status, last time status changed for the specifc clients. Env:  ...
Forum Discussion by Lumia@720 | 02 Feb 2015 | 2 comments
When implementing Enterprise Vault for Exchange Server archiving a question often arises in the design phase relating to when scheduled archiving should take place.  There are many different schools-of-thought when it comes to picking the ‘right’ time to ...
Article by Rob.Wilcox | 02 Feb 2015 | 1 comment
I need a solution Dear Community We are facing some issues at SEP database cluster. Our database team is planning to migrate SEP database to new environment with changed IP address ...
Forum Discussion by Outrageous | 30 Jan 2015 | 20 comments
I need a solution Hi, I am getting Cannot lstat Errno=5: Input/output error.Backup result with error code 1 (partially sucess).Tried to get error list but  i am getting below error ...
This issue has been solved
Forum Discussion by sagar666 | 28 Jan 2015 | 4 comments
I need a solution Hi All, I am trying to setup a scripted OS install. I have the following jobs in the DS console. 1. Prepare Disk 2. Deploy Drivers (Drivers are copied to ...
This issue has been solved
Forum Discussion by RMSHAH50 | 23 Jan 2015 | 8 comments