Video Screencast Help

alinawaz

Member Profile

Status: -
Member for: 5 years 1 week
Contribution Stats
0
Solutions
28
Forum Threads
60
Comments
0
Blog Entries
0
Ideas
0
Articles
0
Videos
0
Downloads
0
Events
0
Groups Joined

alinawaz's Activity

Show:
New forum discussion 21 Dec 2014
We have a strange issue regarding symantec version, the issue is the version of symantec on server different that of version deployed on Clients, and the symantec Liveupdate is regularly performing updates. ...
New forum discussion 01 Sep 2014
Hi All, We want to take all users data backup to our NAS iomega storage using backup exec 2010 R2. i couldn't find option to choose NAS map drive in backup to disk option. can anyone please advise. Thanks, Agha
discussion comment 07 Jan 2014
New forum discussion 07 Jan 2014
Hi All, is it possible to move the data from one tape to another tape in BE-2010 because i want to erase the tape but i need this tape data . Thanks, Agha
New forum discussion 06 Jan 2014
Hi All, I defined the overwirte protection 1 week and appendable period 2 weeks but after two weeks this rule is erasing complete tape then taking new backup instead of overwiting 1st week of backup. can anyone please suggest. i want to keep two weeks of backups and on third ...
New forum discussion 26 Aug 2013
Hi All, We are facing problem we have two file servers and we scheduled the backup jobs in backup exec 2010, backup on server1 is very slow it takes 16hours to complete becuase transfer rate is 65Mbps and 2nd server backup is faster than server1. the backup size is around 120GB it ...
New forum discussion 24 Jun 2013
Hi All, Recently i installed the backup exec 2010 r3 on server, tap autoloader driver is installed it is showing medium changer and tap autoloader drivers in device manager. when i open backup exec i cannot find the tap slots under device and device pool. can anyone please tell me what ...