Video Screencast Help

andrademac

Member Profile

andrademac Partner Accredited

Status: -
Member for: 2 years 38 weeks

Symantec Accreditations

Symantec Sales Expert Plus (SSE+)
  • Symantec Backup Exec 2012
  • Symantec Endpoint Protection 12.1 (September 2012)
  • Symantec Messaging Gateway 10.5
  • Symantec PGP Encryption Solutions
Symantec Sales Expert (SSE)
  • Symantec Backup Exec 2012
  • Symantec Encryption Solutions for Endpoints
  • Symantec Endpoint Protection 12.1 (September 2012)
  • Symantec Messaging Gateway 10
Contribution Stats
1
Solution
6
Forum Threads
6
Comments
0
Blog Entries
0
Ideas
0
Articles
0
Videos
0
Downloads
0
Events
1
Group Joined

andrademac's Activity

Show:
New forum discussion 10 Oct 2013
In a Virtual VMWare machine I had the Message Gateway Version 10.0.3, but when I execute the backup from de console o from de command interface, appears error: Error:System:  Failed to Execute: `/usr/bin/bzip2 /data/tmp/db-backup.1.0.0.3-3.brightmail.Oct-09-03-18-20.tar`: No such ...
New forum discussion 14 Aug 2013
I configured SQL database Backup in continuous mode, but when I want restore information from a previous day, only appear one or two point of restore (Two hours at day). The Question is How much information could I lost in this restore scenario? 2. What happen with the ...
New forum discussion 31 May 2013
My backup exec.cloud agent is displaying the error: "The backup agent is operating with a stale data encryption passphrase", The uninstall and reinstall process didn´t work. I don´t remember I had had a encryption passphrase.
New forum discussion 14 May 2013
The SEP package client is not yet ready for Windows 8 in the last version 12.1.2, this generates many problems including: After the client is installed, the PC doesn´t start again The client doesn´t install if the Windows8 antivirus is active The ...
New forum discussion 22 Apr 2013
How I configure Backup exec.cloud to backup locally first in a onsite storage server before to upload information to the cloud. Is a internal policy to mantain first our data locally before passing externally. Is necesary additional license in my server ...
New forum discussion 04 Oct 2012
I put a new tape in my unit and label the media, next when I eject and put other new tape, i still see the same label before media, this happen with all my  media. The inventory exec but does not resolve the issue. I work with 2012 Version and IBM LTO4 Unit. The symantec drivers and the ...