Video Screencast Help

Antiquado

Member Profile

Antiquado Partner

Status: -
Member for: 6 years 38 weeks
Contribution Stats
1
Solution
5
Forum Threads
11
Comments
0
Blog Entries
0
Ideas
0
Articles
0
Videos
0
Downloads
0
Events
1
Group Joined

Antiquado's Activity

Show:
New forum discussion 07 May 2009
Hi all. This being my first time with NS7, please bear with me. I'm trying to install CMS7 via Symantec Install Manager 7.0.354 in a 2003 R2 server VM on Vmware Workstation 6. In the install Readiness check I get: * Microsoft Internet 7 is required I've tried ...
New forum discussion 10 Dec 2008
Hi there. I have XP routines for copying machine-specific drivers to a newly imaged machine. I use the OEMDriverPath to point to driver location, so it finds the drivers in PnP phase on first boot. Can I do the same when imaging Vista? Is there a similar function to ...
New forum discussion 23 Oct 2008
Hello All. I know next to nothing about the Altiris helpdesk, but I have had to restore a Helpdesk on a crashed server. I got it installed, and I can access the existing incidents, but the "Create new incidents" option isn't available. Actually, it's not even visible. I ...
New forum discussion 16 Oct 2008
Setup: We have around 10 branch offices world-wide, and workers who travel in between them. We have only one central DS (ver 6.9.164), but a PXE/package server with a replicated copy of images and software packages on each site. So far we have set the %SITE% property manually on each ...
New forum discussion 06 Oct 2008
Situation: We already have a running Deployment server (6.9.164). Also, we have a basic Notification Server running on the same server, which came with Dell Client Management. The goal is to deploy deployment server agents based on a NS collection. On an old notification ...