Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

BadAxe

Member Profile

Status: -
Member for: 3 years 37 weeks
Contribution Stats
1
Solution
5
Forum Threads
9
Comments
0
Blog Entries
0
Ideas
0
Articles
0
Videos
0
Downloads
0
Events
0
Groups Joined

BadAxe's Activity

Show:
New forum discussion 25 Nov 2011
I'm running Endpoint Encryption (v8.2) and forgot to enable Safe Mode Boot Option for registered users. I can create a new installation package for the remaining workstations I have but how to I modify the existing installations? I tried creating a new package and running it, ...
New forum discussion 04 Nov 2011
I'm trying to install SEEM 8.2 and I can't get past the database configuration page. I'm trying to do a custom configuration because I don't have the room on the system drive for db or log files. I've created the directories on the D: drive where I want them (install ...
New forum discussion 28 Oct 2011
I installed IIS w/asp.net on a Win2003 Ent R2 SP2 server. When I try to install SEEM I get a warning message: Installer detected that your local IIS Web Server is not operational. Please verify that IIS 6.0 or later is installed and corresponding services are up and running. Then click ...
New forum discussion 28 Apr 2011
BadAxe posted: E-Mail
My management had two questions regarding e-mail. If you attach a file that's located on the encrypted hard drive to an e-mail and send it, will it be encrypted at the other end. I'm pretty sure the answer is no but I need to satisfy my boss. The other question is what if ...
New forum discussion 05 Apr 2011
Can I install Endpoint Encryption Management software on a server already running Endpoint Management for my A/V environment?
blog entry comment 01 Apr 2011