Video Screencast Help

BayBusinessTaurangaNZ

Member Profile

Status: -
Member for: 6 years 22 weeks
Contribution Stats
0
Solutions
7
Forum Threads
14
Comments
0
Blog Entries
0
Ideas
0
Articles
0
Videos
0
Downloads
0
Events
0
Groups Joined

BayBusinessTaurangaNZ's Activity

Show:
New forum discussion 01 Aug 2008
A brand new install of BE 12 and no backup jobs will run. Every job fails including backup to disk, without backing up any data and has the same error "Final error: 0xe000fe29 - Authentication failed on connection to the server. Make sure that the user account has the ...
New forum discussion 27 May 2008
Think I have found anbother reason why my 11d backups fail with little more to go on than "The job failed with the following error: A communications failure has occured. Looks like "Symantec's" tamper protection and "Symantec's" Backup exec don't like ...
New forum discussion 20 Apr 2008
All of my Backup exec 11d servers with Live update enabled are displaying the following alert.. "Update VERSION RELEASE NOTIFICATION: BACKUP EXEC 12.0 was installed successfully, but requires a reboot to complete the installation." After a ...
New forum discussion 26 Mar 2008
My BE 11d servers have been reporting that liveupdate is upgrading BE 11d to 12 for free!   Got the alert "Update VERSION RELEASE NOTIFICATION: BACKUP EXEC 12.0 was installed successfully, but requires a reboot to complete the ...
New forum discussion 20 Mar 2008
A brand new IBM x3500 with an adaptec 29160LP SCSI card and BE 12 reported the card as faulty and would not run a job. No windows event viewer errors.   Installed a second brand new Adaptec 29160LP and it did the same thing.   Installed ...
New forum discussion 19 Mar 2008
Have a near new IBM server with the latest of every driver, service pack, firmware update I can find.Dosn't matter how much time I throw at this thing the backup occasionally fails and when I log into the server I find the Remote Agent service is stopped.Restart ...