Video Screencast Help

carlsson

Member Profile

Status: -
Job Title: DSA
Member for: 8 years 9 weeks
Contribution Stats
3
Solutions
27
Forum Threads
118
Comments
0
Blog Entries
0
Ideas
1
Article
0
Videos
0
Downloads
0
Events
7
Groups Joined

carlsson's Activity

Show:
New forum discussion 19 Jan 2015
Hi I've removed/decommisioned a site server yet it is still showing in Network monitor ? "Server down [0x00000000]:\\servername:{guid of server}" looks like I maybe didn't decommision it properly ? is there a correct way ? Thanks
New forum discussion 06 Nov 2014
HI is this Possible ? I have a dynamic installed software filter showing computers with "AppX" installed I would like to be able to R/click choose "Add to filter" and add them into a security group imported from AD ? and would it sync this back to AD ? At the moment if I ...
discussion comment 22 Aug 2014
New forum discussion 22 Aug 2014
Hi as the title suggests I'm having trouble with RTSM bot showing a connection to our Windows 7 x64 computers Works fine everytime on windows xp is there some config needed for win7 x64 ?
New forum discussion 30 Jun 2014
Hi trying to get a report of user logon/logoff times for a particular user on a particular machine over a given date range I've had a look through the std reports but can't see anything, has anyone done this ? Thanks  C
discussion comment 15 May 2014
New forum discussion 01 Apr 2014
Hi does anyone have any documentation or real world case information on having the Altiris agent on a non-persistant client ? Any issues, workarounds usage etc? Thanks 
New forum discussion 14 Feb 2014
Hi Does anyone know if Workspace virtualization agent works with windows 8.1 and if so what version agent  ? I've installed our current version 6.4.1346 which seems to work fine with windows 7, it installs on windows 8.1 but running a policy to install into a virtual layer on a ...
New forum discussion 03 Jun 2013
I have more and more recurring issues with clients and the client log shows "There are no Task Servers available for this computer" Tasks are timing out I cannot see anything in the Server logs CMS 7.1 sp2 Rollup V3 C