Video Screencast Help

Farhan A Azam

Member Profile

Status: -
Job Title: Engineer - Platform & Srorgae
Member for: 5 years 12 weeks
Contribution Stats
0
Solutions
20
Forum Threads
19
Comments
0
Blog Entries
0
Ideas
0
Articles
0
Videos
0
Downloads
0
Events
0
Groups Joined

Farhan A Azam's Activity

Show:
New forum discussion 07 Apr 2014
Hi, I've 1 server & 2 Sun StorageTek 2540 storage connected through SAN. Solaris-10 is running on the server & VxVM 6.0 has been installed. But i'm getting only one enclosure name for both the storages. Please suggest.
New forum discussion 12 Mar 2014
Hi, We have on NBU 7.5 master server running on Solaris-10 SPARC 64 bit system. We have one more server runnning Solaris-10 SPARC 64 bit with sparse non-global zone, we need to install SAN client on Global zone & NBU client in sparse non-global zone for Oracle DB backup on ...
New forum discussion 02 Dec 2013
Hi, I've DLO 7.0 64 bit (DLO Administration Console, DLO Data Base & Maintenance Server) installed in single Windows 2008R2 664 bit Enterprise server. DLO Server & all the clients (Desktop & Laptop) are in Domain. Problem which i'm facing here is, ...
New forum discussion 05 Nov 2013
Hi, anyone have UAT form for Backup Exec 2012. please share.
New forum discussion 04 Nov 2013
Hi, I need sugggestion on Symantec Backup Exec DLO options, how DLO works. we have one Backup Exec 2012 Server running on Windows 2008 R2 Ent with some windows client. Backup jobs are configured & its running fine. Now i need to implement DLO 7.0, we do have the ...
New forum discussion 26 Oct 2013
Hi, I want to install Backup Exec Server in cluster enviorenment. I was checking Admin guide of backup exec 2012 & found that Backup Exec can be Clustered on MS 2008 R2 Enteprise in Two node cluster setup. i want to know, how & where to install backup exec & Backup ...
New forum discussion 22 Nov 2011
Hi, I've created four policy for four week of the month with recurring weekday schedule to take daily backup. So week1 policy will run in first week of the month & week2 policy will run in second week of the month. But the problem is that First week policy/backup is ...
New forum discussion 02 Nov 2011
Hi, I've one master server running on Linux 5, and NBU 6.5.4. Whenever i'm trying to configure devices. its detecting DRIVES but not detecting any ROBOT. Any suggestion?
New forum discussion 26 Jul 2011
Hi, Is NBU 6.5 supports RHEL 6 or not? If not then which version of NBU supports RHEL6. thnx...farhan