Video Screencast Help

garfaldo

Member Profile

Status: -
Member for: 4 years 12 weeks
Contribution Stats
0
Solutions
5
Forum Threads
7
Comments
0
Blog Entries
0
Ideas
0
Articles
0
Videos
0
Downloads
0
Events
0
Groups Joined

garfaldo's Activity

Show:
New forum discussion 08 Nov 2012
Hi all, I'm working on an automated reboot script and am having a very hard time finding out where in the database I can find the marker for a computer requiring a restart due to recent patches.  If you go to the Patch Management screen and select the link "Computers ...
New forum discussion 07 May 2012
Hello all, We're running into an issue with a number of applications where the package won't install properly unless ran under the currently logged on user's context AS that user, with admin rights granted.  Typically we run jobs under the system account, or a special ...
New forum discussion 06 Oct 2011
We've been seeing some odd results of rename jobs through Altiris in regards to Windows 7 machines.  It seems that if we attempt a modify configuration task with a rename the machine doesn't update the computer object's name in Active Directory.  However all the paths ...
New forum discussion 26 May 2011
We have force new agents to default settings configured but for some reason the configuration settings are not being applied to our new DAgent installs.  We're running Altiris 6.9 SP 5 and the agents are installed on Windows 7 boxes.  This is a break from what were were ...
New forum discussion 18 May 2011
Hello all,  don't know if anyone has experienced this but I'm running into a problem with a job I have to install software that is dependent on .net.  In the job there is a task that runs a VB script to check the currently installed .NET version.  If the version ...