Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Gisabun

Member Profile

Status: -
Member for: 5 years 22 weeks
Contribution Stats
0
Solutions
4
Forum Threads
6
Comments
0
Blog Entries
0
Ideas
0
Articles
0
Videos
0
Downloads
0
Events
0
Groups Joined

Gisabun's Activity

Show:
New forum discussion 17 Dec 2011
Setup: Unmanaged SEP 12.1.1000.157 RU1 64-bit System: Windows 7 Pro SP1 64-bit After every couple of reboots, the SEP system tray icon will hide itself. I customize the icon to always show and it's fine for a while [a couple of reboots or so] and then it is ...
New forum discussion 14 Dec 2010
Hi, Trying to connect to a remote system using Windows Live Messenger 2011. Assuming I have no issues in getting on the Internet and it's the remote system, what could stop it? The remote system is Windows 7 with SEP 11.0.6100 also using WL Messenger 2011. It is hooked ...
New forum discussion 04 Jan 2010
Hi, We're trying to install SEP 11.0.5 on a Win 7 Pro stand-alone system. Everything goes well, but on re-boot the connectivity is lost to the Internet. Tried diagnostics, reset the network connection, killed [and found] the network card drivers, etc. IP address is ...
New forum discussion 20 Jun 2009
HI, I have a strange one. A PC with Vista 64-bit, SEP 11.0.4202.75. Seems that about 60% of the time, when in Vista, the PC will boot up fine, but the PC will loose connection to the Internet [network icon with an "X" over it in the system tray]. The NIC has ...