Video Screencast Help

ISyed

Member Profile

Status: -
Member for: 5 years 22 weeks
Contribution Stats
1
Solution
6
Forum Threads
12
Comments
0
Blog Entries
0
Ideas
0
Articles
0
Videos
0
Downloads
0
Events
0
Groups Joined

ISyed's Activity

Show:
New forum discussion 27 Mar 2011
Hi, Our setup Enterprise Vault 8.0 SP5 used for Exchange Mailbox and Journal Archiving. Exchange 2007 SP3 Netbackup 7.1 I am setting up the Netbackup to backup Enterprise Vault. I am using the Policy Type = Enterprise Vault but the backup fails with ...
New forum discussion 12 Dec 2010
Hi, I am working on setting up the backup of our EV 8.0 SP5 via Powershell using Netbackup 6.5.3. Our Setup Server01 -- Exchange 2007 Mailbox Archiving Server Server02 -- Exchange 2007 Journal Archiving Server EVSQL01 -- SQL 2005 Server -- Dumping backup to ...
New forum discussion 25 May 2009
I am planning to upgrade our production environment from Netbackup 6.0 MP6 to 6.5.3.1. Our setup Master Server (Windows 2003 SP2) Media Server (Solaris 10) We have Oracle agent, Exchange, Sharepoint agents. We also have Vault Option for duplication of tapes ...
New forum discussion 19 May 2009
Hi, We have 1 EV Server (EV 2007 SP2) running on a Win2003 (x86) hardware. We have approx 1500 Exchange Mailboxes which we are archiving. We also have Journal archiving enabled. SQL Server for EV is local on this same server. The issue we are currently facing is, ...
New forum discussion 15 Apr 2009
Hi, We are facing an issue with Oracle DB Restore performance. Our setup Netbackup 6.0 MP6 Windows 2003 Master Server Solaris 10 Media Server Netbackup 6.0 MP6 Client: Oracle Agent 6.0 MP 6. on Solaris 9, Oracle 8. When we do the restore, we are ...
New forum discussion 24 Feb 2009
Hi,   We are currently running EV 7.5 with SP2 on a single Windows 2003 SP1.   We are using EV for Mailbox Archiving (Exchange 2007 Mailboxes # 3000) and Journal Archiving.   Due to to heavy load on our only EV server, we intend to add a 2nd EV Server ...