Video Screencast Help

ldelossa

Member Profile

Status: -
Member for: 2 years 38 weeks
Contribution Stats
0
Solutions
5
Forum Threads
12
Comments
0
Blog Entries
0
Ideas
0
Articles
0
Videos
0
Downloads
0
Events
0
Groups Joined

ldelossa's Activity

Show:
New forum discussion 19 Dec 2012
Hey guys, I created an image with all the software and settings I wanted then created a capture task which runs fine. However when going to deploy the image I keep getting errors about being able to parse the unattend.xml file. Right now I'm getting this specific ...
New forum discussion 24 Oct 2012
Hey guys, Is there a way to add a VMDK file to the image database that Alitirs looks at? I know the location is based on where the agent is installed - however when capturing an image the image itself is associated with Altiris in a proprietary way correct? Meaning simply dropping and ...
New forum discussion 23 Oct 2012
Hey guys, So I'm trying to push the deployment and automation folder straight to a client. The problem I'm having is that I can see the task inside the agent when I click the "internal" software tasks - however it fails to run. If I go ahead and go into the cache ...
New forum discussion 22 Oct 2012
Hey guys, I'm using the latest version of Altiris and I can't seem to get the reboot to task to work. What are the prereqs to get this going? I have my test client with the deployment and automation folder installed. It does restart when I set it to PXE boot - however it goes ...
New forum discussion 10 Oct 2012
Hey guys, I got a client that is a recognized managed computer by altiris to pxe boot into a pre-boot image without too much trouble. However now I'm having issues taking a blank machine that was just put onto the network and that altiris does not know - to pxe boot. I simple do ...