Video Screencast Help

mchartier

Member Profile

Status: -
Member for: 1 year 24 weeks
Contribution Stats
0
Solutions
4
Forum Threads
5
Comments
0
Blog Entries
0
Ideas
0
Articles
0
Videos
0
Downloads
0
Events
0
Groups Joined

mchartier's Activity

Show:
New forum discussion 16 Feb 2015
We're running BackupExec 2012 and connect to a vCenter 5.5U2 server to backup VMs. For a couple of days, when the backup run, the job cannot take the snapshot of some VMs with the error : An error occurred while taking a snapshot: msg.snapshot.error-QUIESCINGERROR. An error ...
New forum discussion 07 Apr 2014
I've just upgraded to BE2012, and globally everything is working fine. In BE2010, I had a scheduled job that was exporting some media from our library. The job is still scheduled and working, but I can't see it... If I goes to storage, on my library details, jobs tab,  I don't see that ...
New forum discussion 14 Mar 2014
I'm in the process to upgrade my BackupExec 2010 R3 to 2012, and when I'm running the pre-check process, I've got the following warning : Tape device information - Warning - One or more devices on this computer are either not connected or not working. But, if I goes into BE, all ...
New forum discussion 14 Jan 2014
Hi, We're presently running BackupExec 2010 R3.1 on a Windows 2008 R2 physical server. We have to migrate to BE2012 to support vSpehre 5.5. in a near future. We plan to install BE2012 on a Blade server inside our enclosure instead of an outside physical server. We can't virtualize the ...