Video Screencast Help

rajesh@yashasvi.co.in

Member Profile

Status: -
Member for: 5 years 29 weeks
Contribution Stats
0
Solutions
6
Forum Threads
5
Comments
0
Blog Entries
0
Ideas
0
Articles
0
Videos
0
Downloads
0
Events
1
Group Joined

rajesh@yashasvi.co.in's Activity

Show:
New forum discussion 13 Nov 2010
Hi All, I am using netbackup 6.5 on HP-UX server.  Recently i am facing some issue with netbackup, EMMDB is not starting at the system reboot and bp.start_all . every system start i am manually starting emmdb. Any one can help on fixing the issue. thanks in ...
New forum discussion 18 Feb 2010
Hi , I would like to know whether can  i take complete linux file system backup using Backup Exec. If yes Please Guide Me How to perform this . Thanks in Advanced Regards Rajesh N
New forum discussion 15 Feb 2010
Hi All, I am new to SEPM, I have two SEPM  server which are replication partners. I have to configure all client communication setting as disaster recovery.if one server fails all client should communicate other SEPM server.do i need to configure this settings before ...
New forum discussion 29 Jan 2010
 Hi All, I am using veritas cluster 5.1. for websphereMQ  application,i have configure service group with one mount  resource.when i swicth over to other node some error will be writen in event viewer. the log says "The file system structure on the disk ...
New forum discussion 20 Jan 2010
 Hi All, I am new to symantec endpoint protection. i installed the endpoint protection server.i pushed (deployed )the endpoint client to all domain system. i used domain admin credential for that. i want to deploy the client to workgroup system which does not have common ...
New forum discussion 07 Dec 2009
Hi All, I configured VCS with two node . now  2 node went off. some issue. i can able to start only one machine now.but i am not able to bring up ha service. it says starting but no result . Please help me with this issue . Regards Rajesh N