Video Screencast Help

rdvanorman

Member Profile

Status: -
Job Title: System Administrator
Member for: 8 years 15 weeks
Contribution Stats
1
Solution
24
Forum Threads
60
Comments
0
Blog Entries
0
Ideas
0
Articles
0
Videos
0
Downloads
0
Events
2
Groups Joined

rdvanorman's Activity

Show:
New forum discussion 05 Feb 2013
When trying to create a script OS job in the DS 6.9 SP4 console I keep getting an error that "setupcomplete.cmd" is missing and it fails the addition of the files.  The setupcomplete.cmd file is a part of the OS wim file I'm using but not as an individual file.  Anyone ...
New forum discussion 31 Jul 2012
Anyone know what this is?  It's chewing up alot of memory on our Service Desk and we're trying to figure out what it's doing.  Seems the W3WP process is also hitting the CPUs quite hard. 
New forum discussion 05 Jul 2012
Issue:  I'm trying to query a SQL table for a range of dates.  I've created the query and can run it just fine.   The format in the table is YYYY-MM-DD HH:MM:SS.  I've tried to use date picker to get the dates but it comes out as  M/D/YYYY ...
New forum discussion 12 Jun 2012
I just wanted to share the resolution I got from Symantec in some detail.  If your like us and you have multiple email domains but only 1 AD domain then this may help you. 1.  Open SD.Email.Monitor in Workflow Designer. 2.  Go to the ProcessMessage model in the ...
New forum discussion 29 May 2012
My manager has asked me to create a report that he can run with settings for the start and end dates.  It needs to show the Software Manufacture, the Product name, Product Version, Machine Name and last accessed date. Can someone help me with this? Thanks
New forum discussion 02 May 2012
We have 4 email domains and 1 AD domain for our users.  It appears that only users in our primary email domain can create a ticket thru the email monitor.  Is there a way to add multiple email domains in?