截屏视频帮助
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Deactivate "Disable SEP" on 11.05002.33 clients with 12.1 SEPM

创建时间: 03 4 月 2013 • Updated: 03 4 月 2013 | 1 条评论

Hi All,

I have followed the steps on forum post https://www-secure.symantec.com/connect/forums/how-can-i-remove-ability-disable-protection-sbe-12-managed-clients, to deactivate "Disable Syamantec Endpoint Protection" and this has successfully worked on the clients running 12.1.1000.157 on our estate.

Unfortunately this has not worked on the 11.05002.33 cleints, is this possible to setup?

Thanks in advance.

Cheers

Scott

操作系统:
讨论 归类至以下社区:

评论 1 Comment跳转至最新评论

.Brian 的图片

This thread looks to be same issue as yours, see if same solution helps:

https://www-secure.symantec.com/connect/forums/how...

Have you seen this KB article as well:

How to block a user's ability to disable Symantec Endpoint Protection on Clients

Article:TECH102822  |  Created: 2007-01-05  |  Updated: 2013-03-19  |  Article URL http://www.symantec.com/docs/TECH102822

Please click the "Mark as solution" link at bottom left on the post that best answers your question. This will benefit admins looking for a solution to the same problem.