截屏视频帮助

Does cisco 2960 support critical vlan -(SNAC)

创建时间: 03 10 月 2012 • Updated: 18 6 月 2014 | 3 条评论
awmhove 的图片
此问题已解决。 请查看解决方案。

im configuring a SNAC in lan enforcer mode

does a cisco 2960 support critical vlan commands?

if not is there an alternative config.

also does this command work the same as critical vlan "authentication event fail action authorize vlan x"

讨论 归类至以下社区:

评论 条评论跳转至最新评论

SMLatCST 的图片

This is not a Symantec question, but one really for Cisco to answer.  As it goes though, the below cisco notes suggest the 2960 does support the "Critical VLAN with multiple-host authentication" as long as it is on IOS 12.2(52)SE or later.

http://www.cisco.com/en/US/docs/switches/lan/catalyst3750/software/release/15.0_1_se/release/notes/OL25301.html

解决方案