截屏视频帮助

Duplicate job entered in Recovered status and nothing else happend

创建时间: 18 11 月 2013 | 4 条评论

Hi all,

when I want duplicate a backup set the job is created and entering quickly in Recovered status (his schedule still Run Now) and nothing append.

No backup, no log, nothing...

In other hand, everything else work.

It is too tricky to debug anything without information.

Somebody can help me ?

note : 1 CASO and 2 MMS

评论 条评论跳转至最新评论

Vishal Shinde 的图片

Can you please help us with the Backup Exec version?

I would also suggest you to send the backup job details, as in what is backed up? where is it backed up?

does it happen with all the jobs on that MMS?

have you tried creating the job directly on MMS?

Kind Regards,
S

Vishal Shinde

Sr.Learning Consultant

Symantec Education Services

IXISBDA 的图片

THX for your response, below my answers.

Can you please help us with the Backup Exec version?

- BE 2012

I would also suggest you to send the backup job details, as in what is backed up? where is it backed up?

- Job detail : right click on backup set, choose destination (DR4000), 8 weeks retentions and go on

- I do this job every week from 1 year because duplicate job won't work automatically from my hudge jobs, see ref here :

https://www-secure.symantec.com/connect/forums/som...

does it happen with all the jobs on that MMS?

- No, everything else sound good..

have you tried creating the job directly on MMS?

- No, because MMS haven't catalog in CASO environment. And I can't see backup sets directly on MMS server.

CraigV 的图片

...have you tried to recreate the duplicate job?

Also, have you loaded BE 2012 SP3 as this is now out:

http://www.symantec.com/business/support/index?page=content&id=TECH205351

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

IXISBDA 的图片

...have you tried to recreate the duplicate job?

- Yes but not luck.

- I discovered when duplicate job is dispatched to site B MMS is fail. Now I test when site B MMS BE services down to force use to site A MMS and these two duplicate jobs work again. I launch job only from CASO.

Also, have you loaded BE 2012 SP3 as this is now out:

- In progress...