截屏视频帮助

problem with LTO 5 tapes in bexec 2012 r3

创建时间: 19 11 月 2012 | 6 条评论
Jesús Rojas 的图片
I'm having a problem with a 800GB LTO 5 tapes in bexec 2012 r3, I appear in a closed circle label support and I can not write to them.
 
the problem is that I have 5 blank tapes in my unit, I can see his ability tells me that are writable, but to run a job on the support group fails.
 
Annex image
 
 
if anyone can help me or tell me, and I read the manual and I can not get to the problem.
 

评论 条评论跳转至最新评论

ZeRoC00L 的图片

What kind of library and drive (is it an LTO5 drive ?)  do you have ?
Is it on the HCL ?

Are you using BE2010 R3 or BE2012 ?

If this response answers your concern, please mark it as a "solution"

Jesús Rojas 的图片

Hi Zero, it BE2012R3 SP1,  tape library HP MSL2024, tapes LTO5

ZeRoC00L 的图片

Hi, Sorry, but that version does not exist. It must be 2010R3 or 2012.

The library is also reachable with ethernet, if you connect are you sure there is an LTO5 drive in it?
This library is also available with LTO3/4 drives, these drives cannot read/write LTO5 tapes.

If this response answers your concern, please mark it as a "solution"

pkh 的图片

You should attached a sreeenshot of your tapes with their overwrite expiry dates.

Jesús Rojas 的图片

sorry, version is BE2010R3 SP1, LTO5 tapes are placed 3TB, 1.5TB and 800GB, the drive writes work perfectly on the tapes, but the 800 that is to be removed shows me the blue.

 
Annex a more complete picture
 
 
pkh 的图片

version is BE2010R3 SP1,

You should update to SP2 and there are a few hotfixes after SP2.

LTO5 tapes are placed 3TB, 1.5TB and 800GB, the drive writes work perfectly on the tapes, but the 800 that is to be removed shows me the blue.

Sorry, but the above does not make sense.  What are all these capacities that you are talking about?

It might be better for you to write in your native language and we will use Google translate.