截屏视频帮助

Put a Label on a tape.

创建时间: 14 11 月 2012 | 11 条评论

Hi, i need to know why in dispositives do not show the tapes which is inside the dispositive. 

What i want, is to put a label on the tape, but the tape is not showing in the dispositive... why?

Thanks.

PD: I`m using backups Excec 12.5

PD: Sorry for my english if it is not very clear.

评论 条评论跳转至最新评论

pkh 的图片

When you label the tape, it will automatically be placed in the scratch media set.

It would be better for you to write in your native language and we will use Google Translate to translate it to English.  It is clearer this way.

Nycko 的图片

Ok, 

El problema que tengo, es que en la parte de dispositivos, (en mi caso, respaldo con cintas) no me muestra la cinta, si bien me sale los dispositivos, dentro de ellos deberia mostrarme la cinta, lo cual no aparece, y por lo tanto no puedo etiquetar, ni formatearla, etc.

Sin embargo, si puedo hacer respaldos diarios.

Gracias.

pkh 的图片

After you put the tape in the tape drive, you need to right-click on the tape drive and run an inventory job.  After doing an inventory job, the tape will show up in BE.

Nycko 的图片

ok. y ahora al inventariar el dispositivo, influye en algo de lo que tengo hasta ahora sin inventariar ? 

Osea mi pregunta mas concreta es: Si deseo recuperar algo de los respaldos que tengo hasta ahora, los podre recuperar al inventariar ese dispositivo o cambia algo ?

pkh 的图片

When you want to do a restore, all you need is to create a restore job.  This will allow you to select the backup set that you want to use for the restore and what resources you want to restore.

Do read the Admin Guide which will tell you how to do a restore.

Nycko 的图片

ok, hice el inventario en el dispositivo y todo sigue igual.

Mi duda ahora es: debo hacerlo con una cinta dentro del dispositivo o no hace falta ?

pkh 的图片

Obviously, when you want to restore from a particular backup set, you need to know which tape it is on.  Put that tape in the tape drive and just run the restore job.  You don't have to an inventory job before running the restore job.  If you put in the wrong tape, BE will prompt you to put in the correct tape.

Nycko 的图片

Mi pregunta fue si debo inventariar el dispositivo con la cinta dentro, porque lo hice pero sin la cinta y todo sigue igual, sigo sin poder colocarle etiqueta, formatearlo, etc.

Gracias!

pkh 的图片

If you want to do a restore you don't need to run an inventory job beforehand.  You also don't have to run an inventory job before you format or label the tape.  Did you right-click on your tape drive and select format or label?  What exactly is your error?

Nycko 的图片

Mi error o problema exactamente es que en dispositivos no me esta mostrando la cinta que esta adentro , por lo que no puedo formatear o etiquetar esa cinta.

Lo que quiero es que en dispositivos me muestre la cinta que realmente esta dentro del dispositivo.

Gracias.

Nycko 的图片

A ver si asi queda mas claro que es lo que busco:

1) Ahi tengo el dispositivo donde estaria la cinta de respaldo.
2) Aqui tendria que aparecerme la cinta, para poder etiquetarla borrarla, etc.

En IBM2 si le doy inventariar, me hace la tarea, todo bien, pero cuando termina todo sigue igual. Pero es 100% comprobado que la cinta esta adentro, aunque alli no aparezca.

Se entiende mas ahora ?

Gracias!!