截屏视频帮助
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Question about Backup to Tape

创建时间: 13 2 月 2013 • Updated: 13 2 月 2013 | 3 条评论
此问题已解决。 请查看解决方案。

Hell everybody,

I have an issue with my BE Jobs to Tape on my 3600 Appliance.

Everythinf is working fine, I have installed a Tandberg TL, crated some partitions no problems so far.

Then I've created some B2T-Jobs, which are all starting on sunday.

The problem I've got, is that each job is trying to write the data on an seperate tape??!!

What can here be the problem, or what I am doing wrong??

Thanks for some help and informations.

讨论 归类至以下社区:

评论 条评论跳转至最新评论

CraigV 的图片

Hi,

If you have multiple jobs running at the same time, they will use different tapes...no way to stream multiple streams from different backups to the same tape.

You can append backups to tapes, but then the jobs need to run concurrently, and your Append/OPP settings must be correct to allow this.

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...

解决方案
krowczynski 的图片

HI,

thanks for your answer.

So should I configure different timelines, and what about the Append/OPP setting, weher can I finf them, bacause I have an german Interface.

Thanks

CraigV 的图片

You need to check those settings and make sure that the append settings are correct...not sure of your version of BE and making these settings changes depends on that.

Thanks!

Alternative ways to access Backup Exec Technical Support:

https://www-secure.symantec.com/connect/blogs/alte...