截屏视频帮助

System state backup fails, trend micro office scan was installed

创建时间: 24 1 月 2013 • Updated: 25 1 月 2013 | 1 条评论

Completed status: Failed
Final error: 0xe000fedd - A failure occurred accessing the object list.
Final error category: Resource Errors

Backup- \\XXXXXXX\System?StateV-79-57344-65245 - A failure occurred accessing the object list.

Backup Exec 2010 R3
Win Server 2008 R2
Trend Micro Office scan Version 10.1
Backup- \\xxxx.xxx.xxx\System?StateV-79-57344-65245 - A failure occurred accessing the object list.
These happenning only with two server
Im backing up more than 20 server with the same setup
Everything works fine, Only Two Server causing these issue
When gone  through the artilce i found one

It was for the version 4.1 & 5.1, the 10.1 version is entrily differnt from the one which you had given
What could be done for these issue ?

Regards

Azar

讨论 归类至以下社区:

评论 1 Comment跳转至最新评论

Colin Weaver 的图片

That reminds me of the error sometimes seen when the registry information for the path of a 3rd party application contains a mixture of \ and / characters. If it is that, then one of the debug logs will provide the invalid path and then you have to start reviewing your registry to see if you can find it. Might be related to details of one of the services on the affected servers. Once you find it you have to change the path to only use \ charaters (windows unc style) and not / (Unix / http style)

Of course without actually seeing a debug it might be something else entirely