Error E7B70001:Win32/Win64API true failed and error EBAB03F1:OS error 2147755009 occurs while attempting a backup of a system running Microsoft Exchange 2003/2007

Article:TECH143866  |  Created: 2010-11-10  |  Updated: 2014-01-22  |  Article URL http://www.symantec.com/docs/TECH143866
Article Type
Technical Solution


Subject

Issue



While running backups of Windows Exchange server 2003/2007 or database server use the error below is generated and the backup fails.


Error



E7B70001:Win32/Win64API true failed.Error: EBAB03F1:OS error 2147755009(UMI-V-281-3215-6071)


Environment



 Windows servers running Exchange server 2003/2007 or database application

 


Cause



"Perform Full VSS backup" option was not enabled within the job properties of the backup job.


Solution



Enable "Perform Full VSS backup" option within the job properties by following the steps below:

1. Click on Advance button.

 

2. Select "Perform full VSS backup" and click OK.

 





Article URL http://www.symantec.com/docs/TECH143866


Terms of use for this information are found in Legal Notices