CCSVM is not able to update the content

Article:TECH204979  |  Created: 2013-04-11  |  Updated: 2013-07-15  |  Article URL http://www.symantec.com/docs/TECH204979
Article Type
Technical Solution


Issue



The product is not receiving updates

Cannot access features within the Security Console as it remains in Maintenance Mode and is not performing a database maintenance


Error



Log file produce  errors with .jar files


Environment



Windows 2008 R2 64 bit


Cause



Corrupted .jar(updated) files


Solution



Replace all .jar files with later versions




Article URL http://www.symantec.com/docs/TECH204979


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