Control Compliance Suite 11 (CCS 11 ) Linux (RedHat) servers requires libraries

Article:TECH205883  |  Created: 2013-05-03  |  Updated: 2013-05-03  |  Article URL http://www.symantec.com/docs/TECH205883
Article Type
Technical Solution


Issue



"Note: CCS requires libpam.so (32-bit) to be installed on Linux operating systems for successful execution on the AMD64 and EM64T platforms."

 



Solution



Install  libpam.so (32-bit) to be installed on Linux operating systems for successful execution on the AMD64 and EM64Tplatforms.




Article URL http://www.symantec.com/docs/TECH205883


Terms of use for this information are found in Legal Notices